Mainboards, BIOS, Prozessoren, RAM 27.192 Themen, 122.744 Beiträge

ASUS TX97 (430TX) Internetsurfen erzeugt effect wie "S

Werni / 2 Antworten / Baumansicht Nickles

Konfiguration:Asus TX97 430TX Chipsatz;Pentium Intel 166 MMX;
64MB RAM 4GB HD;CD-Rom
Also wenn ich ein paar minuten im Internet Surfe wird es plötlich
lansamer bis kein Datenfluss mehr geht.Modem aus- einschalten,
Verbindung wieder herstellen-läuft wieder schnell und normal.
Es komt Meldung:Server ausgefallen ...reagiert nicht..
Manchmal hilft nur neustart des PC.(Ein Kollege hatte das selbe
Problem.(er kaufte ein anderes Board)
Windows 95 ist neu installiert.Modem,Treiber etc. ok.
Flash update des MB gab kein Erfolg.Anderer PC O.K.
Kann mir da noch jemand Helfen ??
Vielen Dank im Vorraus
werni
Ich habe gerade das problem .. (Werni)

Antwort:
wenn Du Win95 noch in der Erstversion hast, update es mit servicepack1.
Dann wird´s wahrscheinlich gehen.
Good luck,
Michael
(M.B. )

Antwort:
Hi !
Wenn eine Matrox Mystique oder deren gleichen im System hängt,die
neusten Treiber besorgen oder die Option "Autom. PCI-Bus...blablabla"
im Menü deaktivieren.
Wird dann zwar was langsamer,aber das merkt man nicht (ein paar Millisekunden !).
(Alex )

bei Antwort benachrichtigen
M.B. Werni

„ASUS TX97 (430TX) Internetsurfen erzeugt effect wie "S“

Optionen

wenn Du Win95 noch in der Erstversion hast, update es mit servicepack1.
Dann wird´s wahrscheinlich gehen.
Good luck,
Michael
(M.B. )

bei Antwort benachrichtigen
Alex M.B.

„ASUS TX97 (430TX) Internetsurfen erzeugt effect wie "S“

Optionen

Hi !
Wenn eine Matrox Mystique oder deren gleichen im System hängt,die
neusten Treiber besorgen oder die Option "Autom. PCI-Bus...blablabla"
im Menü deaktivieren.
Wird dann zwar was langsamer,aber das merkt man nicht (ein paar Millisekunden !).
(Alex )

bei Antwort benachrichtigen