Linux 14.928 Themen, 105.575 Beiträge

VMware

Bernd / 5 Antworten / Baumansicht Nickles

Bekommt man irgendwo zu dem Programm VMware deutschsprachige
Installationshilfe im Netz?
Gruß Bernd
(Bernd)

Antwort:
Was hast du denn für ein Problem? Villeicht kann ich dir helfen ????
(The M.O.D.)

Antwort:
Nach Installation von VMware und Konfiguration des Programms erhalte
ich nach auswahl von "Power On" folgende Fehlermeldung:
"Could not Open Please make sure that the kernel module vmmon is loaded.
(/dev/vmmon)
Module 7 Power On failed"
Ich habe Suse 6.1
Gruß Bernd
(Bernd)

Antwort:
Es liegt wohl an der Installation, nach der "License agreement"
bleibt bei mir die Installation hängen
und es passiert nichts mehr.
Nach eingabe von ./install.pl kommt die Abfrage "Perform default Installation?"
ich gebe yes ein, dann kommt die "license agreement" ich drücke return
und das wars dann. Ich komme nun nicht mehr weiter kann nur noch die license lesen.
Gruß Bernd
(Bernd)

Antwort:
Mal nur mit "y" probieren.
Vielleicht geht's ja auch damit !
(Alex)

Antwort:
Hallo
ich mußte nur die "License agreement" durch engabe von "q" beenden.
Danach war die Inst. von vmware kein Problem.
dank von bernd
(Bernd)

bei Antwort benachrichtigen
The M.O.D. Bernd

„VMware“

Optionen

Was hast du denn für ein Problem? Villeicht kann ich dir helfen ????
(The M.O.D.)

bei Antwort benachrichtigen
Bernd The M.O.D.

„VMware“

Optionen

Nach Installation von VMware und Konfiguration des Programms erhalte
ich nach auswahl von "Power On" folgende Fehlermeldung:
"Could not Open Please make sure that the kernel module vmmon is loaded.
(/dev/vmmon)
Module 7 Power On failed"
Ich habe Suse 6.1
Gruß Bernd
(Bernd)

bei Antwort benachrichtigen
Bernd The M.O.D.

„VMware“

Optionen

Es liegt wohl an der Installation, nach der "License agreement"
bleibt bei mir die Installation hängen
und es passiert nichts mehr.
Nach eingabe von ./install.pl kommt die Abfrage "Perform default Installation?"
ich gebe yes ein, dann kommt die "license agreement" ich drücke return
und das wars dann. Ich komme nun nicht mehr weiter kann nur noch die license lesen.
Gruß Bernd
(Bernd)

bei Antwort benachrichtigen
Alex Bernd

„VMware“

Optionen

Mal nur mit "y" probieren.
Vielleicht geht's ja auch damit !
(Alex)

bei Antwort benachrichtigen
Bernd Alex

„VMware“

Optionen

Hallo
ich mußte nur die "License agreement" durch engabe von "q" beenden.
Danach war die Inst. von vmware kein Problem.
dank von bernd
(Bernd)

bei Antwort benachrichtigen