Linux 14.799 Themen, 104.232 Beiträge

SUSE 5.3 und Satelittenverfolgungsprogramme

Ernst / 0 Antworten / Baumansicht Nickles

Habe Satelittenverfolgungsprogramme TrakSat und Xsat.
Möchte beides unter Linux laufen lassen ,funktioniert aber nicht!
Wer kann mir helfen !! (Ernst)

bei Antwort benachrichtigen