Internetanschluss und Tarife 23.290 Themen, 97.513 Beiträge

Unnötig/lästige Fehlermeldung bei e-mail

(Anonym) / 2 Antworten / Baumansicht Nickles

Hatte anfänglich bei e-mail Probleme mit der Konfiguration; obwohl es jetzt normal läuft, tauchen immer wieder die alten Fehlermeldungen auf, wie "Fehler bei Serveranmeldung". Wie krieg ich das weg ? Vorausdank hk ((Anonym))

Antwort:
Obwohl nicht ganz klar ist, welche Programme Du benutzt, bzw. bei welchem Provider Du bist, oder ob die Probleme beim Abholen oder Versenden auftauchen - versuch mal, erst Mails abzuholen, und dann zu versenden.
Daddel
(Daddel (Anonym))

Antwort:
Hi,
prüfe deine Einstellungen im Menü Extras in Outlook Express, wenn du IE5 benutzt. Eventuell solltest du neu installieren, wenn das prob weiter auftritt, mußt du deine Einstellungen genauer beschreiben. Serverfehler treten auf, wenn die adresse oder das kennwort falsch sind oder der server gerademal nicht erreichbar ist. geh davon aus, daß es an deinen Einstellungen liegt, wenn das Problem länger andauert. Ich hatte allerdings die ersten Wochen ähnliche Probleme mit meinem Provider, die dann aber verschwanden, ohne, daß ich etwas gemacht hatte; war wohl ein Serverproblem des Providers.
AnnO
(AnnO (Anonym))

bei Antwort benachrichtigen
Daddel (Anonym) (Anonym)

„Unnötig/lästige Fehlermeldung bei e-mail“

Optionen

Obwohl nicht ganz klar ist, welche Programme Du benutzt, bzw. bei welchem Provider Du bist, oder ob die Probleme beim Abholen oder Versenden auftauchen - versuch mal, erst Mails abzuholen, und dann zu versenden.
Daddel
(Daddel (Anonym))

bei Antwort benachrichtigen
AnnO (Anonym) (Anonym)

„Unnötig/lästige Fehlermeldung bei e-mail“

Optionen

Hi,
prüfe deine Einstellungen im Menü Extras in Outlook Express, wenn du IE5 benutzt. Eventuell solltest du neu installieren, wenn das prob weiter auftritt, mußt du deine Einstellungen genauer beschreiben. Serverfehler treten auf, wenn die adresse oder das kennwort falsch sind oder der server gerademal nicht erreichbar ist. geh davon aus, daß es an deinen Einstellungen liegt, wenn das Problem länger andauert. Ich hatte allerdings die ersten Wochen ähnliche Probleme mit meinem Provider, die dann aber verschwanden, ohne, daß ich etwas gemacht hatte; war wohl ein Serverproblem des Providers.
AnnO
(AnnO (Anonym))

bei Antwort benachrichtigen