Internetanschluss und Tarife 23.293 Themen, 97.533 Beiträge

Nach DFÜ-Verbindungsaufbau wird Kennwort nicht erkannt.

(Anonym) / 2 Antworten / Baumansicht Nickles

Nachdem ich eine DFÜ-Verbindung erstellt habe, und alle Parameter ausgefüllt habe, habe ich versucht eine
Verbindung herzustellen. Das Modem wird erkannt, es wählt sich bei T-online ein ( 0191011 ).
Jedoch erscheint dann:
"Fehler 691: Mit dem angewählten Computer kann keine DFÜ-Netzwerk-Verbindung hergestellt werden.
Überprüfen Sie das Kennwort, und wiederholen Sie den Vorgang. "
Ich benutze aber genau dasselbe Kennwort, wie ich es von T-online zugeschickt bekommen habe. Was oder wo liegt
nun der Fehler ?
Das Kennwort ist bei mir immernoch eine Zahl. Sollte ich es vielleicht ändern ?
Bei der T-online Software funktioniert es aber ohne Probleme. Was soll ich tun ? Bitte helft mir, denn die Software von
T-online läßt manchmal meinen Rechner abstützen.

bei Antwort benachrichtigen
FreddyK. (Anonym)

„Nach DFÜ-Verbindungsaufbau wird Kennwort nicht erkannt.“

Optionen

Hallo!
Einige Postings weiter unten wird auf einige Websites verwiesen,
z.B. www.albert-rommel.de
www.webanimation.de.
Auf diesen Seiten wird die Einstellung des DFÜ-Netzwerkes für
t-online ohne t-online-Software beschrieben.

Gruß FreddyK.

Dieser Beitrag wurde unter Debian GNU/Linux 7.1 Wheezy verbrochen. https://de.wikipedia.org/wiki/Vorratsdatenspeicherung
bei Antwort benachrichtigen
deBracy (Anonym) (Anonym)

„Nach DFÜ-Verbindungsaufbau wird Kennwort nicht erkannt.“

Optionen

Deine Benutzernummer bei T-Online per DFÜ besteht aus Anschlusskennung + T-Online Nummer + Mitbenutzersuffix (0001), also aus 28 Stellen. Dann sollte es klappen.
Gruss

bei Antwort benachrichtigen