Internetanschluss und Tarife 23.295 Themen, 97.550 Beiträge

Ich seh nix...

(Anonym) / 2 Antworten / Baumansicht Nickles

Auf manchen Webseiten werden Bilder angezeigt, die ICH leider nicht sehen kann. Statt dem Bild wird ein weißer Hintergrund in der Größe des Bildes mit einem kleinen, bunten Würfel in der linken oberen Ecke angezeigt. Wenn ich darauf klicke kommt eine Meldung, das ein Viewer nicht zur Verfügung steht, und ich den auf Webseite XXX.XX laden kann. Hab ich gemacht (QuickTime4 und QuickTimeVR),aber: ICH SEH' NIX!!! Was brauche ich, um diesen Bildertyp ansehen zu können?!?
Please help... Snoopy2000 ((Anonym))

Antwort:
poste doch bitte mal die url einer solchen seite.
WM_THX
thomas woelfer
(thomas woelfer)

Antwort:
Problem bei 360° Bildern z.B. auf http://www.saturn.com/models/l_series/sedans/ls1/ls1_gal-interior.html
Hier kommt dann die Aufforderung, den angeblich nicht installierten Viewer zu downloaden ("möglicher Ort des Viewers: Macromedia/ Shockwave.com"). Nach der Installation wird eine Beispielanimation angezeigt - also erfolgreich installiert. Auf drei weiteren Seiten kann man nochmals testen, da klappts dann ab der zweiten Seite nicht mehr:
http://www.shockwave.com/bin/shockwave/main/frame_set.jsp
Auch offline dasselbe Problem, z.B. beim Installieren von Hardwaretreibern von der Bedienungsoberfläche der PC-Games-CDROM, anstatt eines Symbols zum Installationsstart erscheint nur wieder besagtes buntes Viereck und die Fehlermeldung ("möglicher Ort des Viewers: MicrosoftActiveXGallery")
Ich tippe auf ein Shockwave-Problem...(obwohl schon x-mal installiert)
Danke im Voraus! HOPEFORHELP Danny
((Anonym))

bei Antwort benachrichtigen
thomas woelfer (Anonym)

„Ich seh nix...“

Optionen

poste doch bitte mal die url einer solchen seite.
WM_THX
thomas woelfer
(thomas woelfer)

this posting contains no tpyos.
bei Antwort benachrichtigen
(Anonym) thomas woelfer

„Ich seh nix...“

Optionen

Problem bei 360° Bildern z.B. auf http://www.saturn.com/models/l_series/sedans/ls1/ls1_gal-interior.html
Hier kommt dann die Aufforderung, den angeblich nicht installierten Viewer zu downloaden ("möglicher Ort des Viewers: Macromedia/ Shockwave.com"). Nach der Installation wird eine Beispielanimation angezeigt - also erfolgreich installiert. Auf drei weiteren Seiten kann man nochmals testen, da klappts dann ab der zweiten Seite nicht mehr:
http://www.shockwave.com/bin/shockwave/main/frame_set.jsp
Auch offline dasselbe Problem, z.B. beim Installieren von Hardwaretreibern von der Bedienungsoberfläche der PC-Games-CDROM, anstatt eines Symbols zum Installationsstart erscheint nur wieder besagtes buntes Viereck und die Fehlermeldung ("möglicher Ort des Viewers: MicrosoftActiveXGallery")
Ich tippe auf ein Shockwave-Problem...(obwohl schon x-mal installiert)
Danke im Voraus! HOPEFORHELP Danny
((Anonym))

bei Antwort benachrichtigen