Internetanschluss und Tarife 23.285 Themen, 97.374 Beiträge

Teles So/16.3 unter Win 98 Katastrophe!!

Tom / 3 Antworten / Baumansicht Nickles

Hi Ihr,
Ich habe den Online Powerpack 6.0, und wollte unter Win 98 installieren.
Es kommt dauernd die Fehlermeldung im Hardwaremanger Treiberdatei
CMxxx.vxd konnte nicht gefunden werden.
Mit beiden Treibern (WIN98 u. Teles) installation versucht.
Manuell im bios Interrupt 10 auf ISA eingestellt.
Wer kann mir helfen!!
System: Amd K6, DFI Board
Ich bin für jeden Tip dankbar! (Tom)

Antwort:
Problem bei Teles bekannt.
Ich kann nur zu AVM Fritz Karte raten = Keine Probleme mehr +
super Support.
Gruß
Jay
(Jay)

Antwort:
Versuch erstmal den interrupt im gerätemanager zu ändern vielleicht
auf 12 wenn die Karte keinen Rückruftest machen will.oder wo liegt
das Problem?
(tomstip)

Antwort:
Nach der Installation im Hardwaremanger (Karte nicht Plug and P),
probiert ueber Telestreiber von Win 98 und Teles CD 6.0, erscheint
folgende Meldung:
Im Gerätetemanager( gelbes Ausrufezeichen):
Das Ger+AOQ-teladeprogr. CONFIGMG.vxd konnte den Geraetetetreiber nicht
laden.(Code 2).
Als Loesungsvorschlag erscheint Treiber aktuallisieren!!
Leider erscheint der gleiche Fehler immer wieder.
Interrupt 12 gewaehlt, 10 ebenfalls schon probiert.
Im BIOS Interrupt 12 manuell auch ISA eingestellt.
????????ß
To
(tom)

bei Antwort benachrichtigen
jay Tom

„Teles So/16.3 unter Win 98 Katastrophe!!“

Optionen

Problem bei Teles bekannt.
Ich kann nur zu AVM Fritz Karte raten = Keine Probleme mehr +
super Support.
Gruß
Jay
(Jay)

bei Antwort benachrichtigen
tomstip jay

„Teles So/16.3 unter Win 98 Katastrophe!!“

Optionen

Versuch erstmal den interrupt im gerätemanager zu ändern vielleicht
auf 12 wenn die Karte keinen Rückruftest machen will.oder wo liegt
das Problem?
(tomstip)

bei Antwort benachrichtigen
Tom tomstip

„Teles So/16.3 unter Win 98 Katastrophe!!“

Optionen

Nach der Installation im Hardwaremanger (Karte nicht Plug and P),
probiert ueber Telestreiber von Win 98 und Teles CD 6.0, erscheint
folgende Meldung:
Im Gerätetemanager( gelbes Ausrufezeichen):
Das Ger+AOQ-teladeprogr. CONFIGMG.vxd konnte den Geraetetetreiber nicht
laden.(Code 2).
Als Loesungsvorschlag erscheint Treiber aktuallisieren!!
Leider erscheint der gleiche Fehler immer wieder.
Interrupt 12 gewaehlt, 10 ebenfalls schon probiert.
Im BIOS Interrupt 12 manuell auch ISA eingestellt.
????????ß
To
(tom)

bei Antwort benachrichtigen