Internetanschluss und Tarife 23.289 Themen, 97.502 Beiträge

Probleme nach dem Einbau einer Netzwerkkarte

Sebastian / 2 Antworten / Baumansicht Nickles

Ich habe folgendes Problem:
Seit dem ich eine 10Mbit Realtek Netzwerkkarte in meinem Rechner (AMD-K6 233 mit 64MB RAM) habe, hat sich die Startprozedur und vor allem das Beenden meines Rechners entschieden verlängert!
Ist soetwas schon mal bei jemand anderem vorgekommen, der mir jetzt mit einem guten Tip, wie ich das Problem lösen könnte, weiterhilft?

Sebastian (Sebastian)

Antwort:
Das ist normal,
einige Protokolle (TCP) suchen beim Start nach einem vorhandenem Netzwerk.
Das dauert nunmal, ist bei mir genauso.
Brauchst du sie nur alle paar Wochen zum Netzwerkspielen deaktivier sie zwischendurch.
(matthias)

Antwort:
Hi Sebastian,
um den Start von Win zu beschleunigen,
wähle im Client für Microsoft Netzwerke die Option schnelle Anmeldung
Win versucht dann erst eine Verbindung aufzubauen, wenn du einen
Zugriff auf ein Netzlaufwerk startest.
Wenn du sonst noch Fragen hast, schreib mal oder komm Sonntags um 11:00 h
mal zum frühschoppen im Chat.
Bis denne Elke
(Elke)

bei Antwort benachrichtigen
Matthias Sebastian

„Probleme nach dem Einbau einer Netzwerkkarte“

Optionen

Das ist normal,
einige Protokolle (TCP) suchen beim Start nach einem vorhandenem Netzwerk.
Das dauert nunmal, ist bei mir genauso.
Brauchst du sie nur alle paar Wochen zum Netzwerkspielen deaktivier sie zwischendurch.
(matthias)

bei Antwort benachrichtigen
Elke Sebastian

„Probleme nach dem Einbau einer Netzwerkkarte“

Optionen

Hi Sebastian,
um den Start von Win zu beschleunigen,
wähle im Client für Microsoft Netzwerke die Option schnelle Anmeldung
Win versucht dann erst eine Verbindung aufzubauen, wenn du einen
Zugriff auf ein Netzlaufwerk startest.
Wenn du sonst noch Fragen hast, schreib mal oder komm Sonntags um 11:00 h
mal zum frühschoppen im Chat.
Bis denne Elke
(Elke)

bei Antwort benachrichtigen