Internetanschluss und Tarife 23.244 Themen, 96.891 Beiträge

##### Probleme mit dem Testen der Internet-Leistung (Systemm

skiff / 2 Antworten / Baumansicht Nickles

Ich würde gerne mit dem Windows Systemmonitor meine Internet-Leistung testen,
doch irgend wie klappt das nicht so ganz wie es sein soll ( PC-Tuning Report 98)
Win 98 und ISDN-Verbindung
Der Systemmonitor ist installiert ,
Bei den Eigenschaften für Modems habe ich unter erweiterte Einstellungen
AVM ISDN - ISDN (X.75)
AVM ISDN Analog Modem (V.32)
AVM ISDN BTX
AVM ISDN Custom Config
AVM ISDN Fax (G3)
bei AVM ISDN Internet (PPP over ISDN) an Protokoll anhängen angewählt
AVM ISDN Mailbox (X75)
AVM ISDN RAS (PPP over ISDN)
nach einem wie im Buch beschriebenen Neustart rufe ich meine Internetverbindung auf (AOL)
Danach versuche ich vergebens meinen Systemmonitor zu konfigurieren
Bei der Option Datenquelle hinzufügen finde ich unter Kategorie nichts über
AVM ISDN Internet (PPP over ISDN)
sondern nur
Dateisysteme
Datenträger-Cache
IPX/SPX-kompatibles Protokoll
Kernel
Microsoft Netzwerk-Client
Microsoft Netzwerkserver
Speichermanager
ich habe also keine Möglichkeit AVM- zu konfigurieren .
Liegt es evt. an Win 98 (da im Buch der Test mit Win 95 durchgeführt wurde) oder daß man AOL in der Art nicht
testen kann.
Nach langen suchen habe ich eine Alternative gefunden Any Speed 3.0 .
Diese Tool verschickt eine Ping Datei an einen WWW-Sever. Der Weg den das Ping für hin und zurück braucht
wird von Any Speed errechnet. Diese Version funktioniert aber nur wenn kein Proxy-Sever dazwischen hängt.
Trozdem würde ich auch gern diese Provider mit Proxy testen ( mit dem Systemmonitor)
Würde mich sehr über einen Tip von euch freuen.
Cu Skiff
(Skiff)

Antwort:
Hi,
Modemeinstellungen -> AVM... ->eigenschaften -> Einstellungen -> erweitert gibt es "protokoll aufzeichen" aktivieren.
Danach Online gehen. Systemmonitor aufrufen und AVM auswählen.
Gruß
Ralf Schmidt
Bei Fragen schick mir ein E-Mail
(Ralf Schmidt)

Antwort:
Servus,
habe auch Probleme beim Testen der Internet-Leistung!
"protokoll aufzeichen" ist bei mir auch aktieviert.
Habe aber ein analoges Modem,keine ISDN verbindug.
Würde mich freuen wenn du mir helfen könntest!
Gruß,
Robin S.
(Robin Silberholz)

bei Antwort benachrichtigen
Ralf Schmidt skiff

„##### Probleme mit dem Testen der Internet-Leistung (Systemm“

Optionen

Hi,
Modemeinstellungen -> AVM... ->eigenschaften -> Einstellungen -> erweitert gibt es "protokoll aufzeichen" aktivieren.
Danach Online gehen. Systemmonitor aufrufen und AVM auswählen.
Gruß
Ralf Schmidt
Bei Fragen schick mir ein E-Mail
(Ralf Schmidt)

bei Antwort benachrichtigen
Robin Silberholz Ralf Schmidt

„##### Probleme mit dem Testen der Internet-Leistung (Systemm“

Optionen

Servus,
habe auch Probleme beim Testen der Internet-Leistung!
"protokoll aufzeichen" ist bei mir auch aktieviert.
Habe aber ein analoges Modem,keine ISDN verbindug.
Würde mich freuen wenn du mir helfen könntest!
Gruß,
Robin S.
(Robin Silberholz)

bei Antwort benachrichtigen