Archiv Hardware perfekt konfigurieren 12.949 Themen, 54.079 Beiträge

Wichtig: Pc stürzt ab+ bootet nicht mehr

DSL - Freak / 16 Antworten / Baumansicht Nickles

Hey Leute,


wieder mal eine Frage bzw. ein Problem.

Also...

Der Pc startet zunächst ganz nornal, beim Spielen stürzt er plötzlich ab, ohne, dass ein Grund hierfür ersichtlich ist.

Das Absstürzen hört sich so an, als würde man den Strom ausmachen.

Der Lüfter hört auf zu drehen und der Pc bleibt aus und beginnt NICHT neu zu booten.

Nachdem er wieder eingeschaltet wurde, bootete er und fragte dann, in welchem Modus.
Nachdem wir uns für den "normalen" Modus entschieden stürzte er sofort wieder ab.

Beim nöchsten Anlauf versuchten wirs im Abgesicherten Modus. Dort bootete er.

Nachdem wir ihn wieder heruntergefahren hatten, bootete er auch im normalen Modus wieder.
Wir starteten das Spiel erneut und nach wenigen Minuten stürzte er wieder ohne ersichtlichen Grund ab.


Nachdem wir ihn diesmal erneut gestartet hatten, bootete er jedoch auch im normalen Modus.


Hier das Hicjackthis Logfile:



Logfile of Trend Micro HijackThis v2.0.2
Scan saved at 13:06:28, on 04.10.2009
Platform: Windows XP SP3 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP3 (6.00.2900.5512)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\Explorer.EXE
C:\PROGRA~1\AVG\AVG8\avgtray.exe
C:\Program Files\Java\jre1.6.0_07\bin\jusched.exe
C:\Program Files\Elaborate Bytes\VirtualCloneDrive\VCDDaemon.exe
C:\Program Files\D-Link\AirPlus G DWL-G510\AirGCFG.exe
C:\Program Files\ANI\ANIWZCS2 Service\WZCSLDR2.exe
C:\WINDOWS\RTHDCPL.EXE
C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe
C:\Program Files\iTunes\iTunesHelper.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Program Files\OpenOffice.org 3\program\soffice.exe
C:\Program Files\OpenOffice.org 3\program\soffice.bin
C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\MOM.exe
C:\Program Files\Common Files\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
C:\PROGRA~1\AVG\AVG8\avgwdsvc.exe
C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\ccc.exe
C:\Program Files\Bonjour\mDNSResponder.exe
C:\Program Files\Nero\Nero8\Nero BackItUp\NBService.exe
C:\PROGRA~1\AVG\AVG8\avgrsx.exe
C:\PROGRA~1\AVG\AVG8\avgnsx.exe
C:\WINDOWS\system32\IoctlSvc.exe
C:\WINDOWS\system32\PnkBstrA.exe
C:\WINDOWS\system32\PnkBstrB.exe
C:\PROGRA~1\AVG\AVG8\avgemc.exe
C:\Program Files\AVG\AVG8\avgcsrvx.exe
C:\Program Files\iPod\bin\iPodService.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\AVG\AVG8\avgui.exe
C:\WINDOWS\system32\wuauclt.exe
C:\Program Files\AVG\AVG8\avgscanx.exe
C:\Program Files\AVG\AVG8\avgcsrvx.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\Program Files\Trend Micro\HijackThis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page =
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.local
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
R3 - Default URLSearchHook is missing
O2 - BHO: AcroIEHelperStub - {18DF081C-E8AD-4283-A596-FA578C2EBDC3} - C:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelperShim.dll
O2 - BHO: AskBar BHO - {201f27d4-3704-41d6-89c1-aa35e39143ed} - C:\Program Files\AskBarDis\bar\bin\askBar.dll
O2 - BHO: WormRadar.com IESiteBlocker.NavFilter - {3CA2F312-6F6E-4B53-A66E-4E65E497C8C0} - C:\Program Files\AVG\AVG8\avgssie.dll
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.6.0_07\bin\ssv.dll
O3 - Toolbar: Ask Toolbar - {3041d03e-fd4b-44e0-b742-2d9b88305f98} - C:\Program Files\AskBarDis\bar\bin\askBar.dll
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [WinSys2] C:\WINDOWS\system32\winsys2.exe
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKLM\..\Run: [AVG8_TRAY] C:\PROGRA~1\AVG\AVG8\avgtray.exe
O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files\Java\jre1.6.0_07\bin\jusched.exe"
O4 - HKLM\..\Run: [VirtualCloneDrive] "C:\Program Files\Elaborate Bytes\VirtualCloneDrive\VCDDaemon.exe" /s
O4 - HKLM\..\Run: [D-Link AirPlus G DWL-G510] C:\Program Files\D-Link\AirPlus G DWL-G510\AirGCFG.exe
O4 - HKLM\..\Run: [ANIWZCS2Service] C:\Program Files\ANI\ANIWZCS2 Service\WZCSLDR2.exe
O4 - HKLM\..\Run: [AppleSyncNotifier] C:\Program Files\Common Files\Apple\Mobile Device Support\bin\AppleSyncNotifier.exe
O4 - HKLM\..\Run: [IgfxTray] C:\WINDOWS\system32\igfxtray.exe
O4 - HKLM\..\Run: [HotKeysCmds] C:\WINDOWS\system32\hkcmd.exe
O4 - HKLM\..\Run: [Persistence] C:\WINDOWS\system32\igfxpers.exe
O4 - HKLM\..\Run: [StartCCC] "C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe" MSRun
O4 - HKLM\..\Run: [RTHDCPL] RTHDCPL.EXE
O4 - HKLM\..\Run: [Alcmtr] ALCMTR.EXE
O4 - HKLM\..\Run: [Adobe Reader Speed Launcher] "C:\Program Files\Adobe\Reader 9.0\Reader\Reader_sl.exe"
O4 - HKLM\..\Run: [NeroFilterCheck] C:\Program Files\Common Files\Nero\Lib\NeroCheck.exe
O4 - HKLM\..\Run: [NBKeyScan] "C:\Program Files\Nero\Nero8\Nero BackItUp\NBKeyScan.exe"
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\QTTask.exe" -atboottime
O4 - HKLM\..\Run: [iTunesHelper] "C:\Program Files\iTunes\iTunesHelper.exe"
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [KillCopy] "C:\WINDOWS\system32\killcopy.exe" /kcresume /startup
O4 - HKCU\..\Run: [ICQ] "C:\Program Files\ICQ6.5\ICQ.exe" silent
O4 - HKUS\S-1-5-19\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-19\..\RunOnce: [nltide3] cmd.exe /C rundll32 advpack.dll,LaunchINFSectionEx nLite.inf,C,,4,N (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-19\..\RunOnce: [nltide2] cmd.exe /C rundll32 advpack.dll,LaunchINFSectionEx nLite.inf,L,,4,N (User 'LOKALER DIENST')
O4 - HKUS\S-1-5-20\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-20\..\RunOnce: [nltide3] cmd.exe /C rundll32 advpack.dll,LaunchINFSectionEx nLite.inf,C,,4,N (User 'NETZWERKDIENST')
O4 - HKUS\S-1-5-18\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun (User 'SYSTEM')
O4 - HKUS\S-1-5-18\..\RunOnce: [nltide3] cmd.exe /C rundll32 advpack.dll,LaunchINFSectionEx nLite.inf,C,,4,N (User 'SYSTEM')
O4 - HKUS\.DEFAULT\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun (User 'Default user')
O4 - HKUS\.DEFAULT\..\RunOnce: [nltide3] cmd.exe /C rundll32 advpack.dll,LaunchINFSectionEx nLite.inf,C,,4,N (User 'Default user')
O4 - Startup: OpenOffice.org 3.0.lnk = C:\Program Files\OpenOffice.org 3\program\quickstart.exe
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.6.0_07\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.6.0_07\bin\ssv.dll
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - C:\WINDOWS\Network Diagnostic\xpnetdiag.exe
O9 - Extra button: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - C:\Program Files\ICQ6.5\ICQ.exe
O9 - Extra 'Tools' menuitem: ICQ6 - {E59EB121-F339-4851-A3BA-FE49C35617C2} - C:\Program Files\ICQ6.5\ICQ.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O18 - Protocol: linkscanner - {F274614C-63F8-47D5-A4D1-FBDDE494F8D1} - C:\Program Files\AVG\AVG8\avgpp.dll
O20 - Winlogon Notify: avgrsstarter - C:\WINDOWS\SYSTEM32\avgrsstx.dll
O23 - Service: ANIWZCSd Service (ANIWZCSdService) - Wireless Service - C:\Program Files\ANI\ANIWZCS2 Service\ANIWZCSdS.exe
O23 - Service: Apple Mobile Device - Apple Inc. - C:\Program Files\Common Files\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: AVG Free8 E-mail Scanner (avg8emc) - AVG Technologies CZ, s.r.o. - C:\PROGRA~1\AVG\AVG8\avgemc.exe
O23 - Service: AVG Free8 WatchDog (avg8wd) - AVG Technologies CZ, s.r.o. - C:\PROGRA~1\AVG\AVG8\avgwdsvc.exe
O23 - Service: Bonjour-Dienst (Bonjour Service) - Apple Inc. - C:\Program Files\Bonjour\mDNSResponder.exe
O23 - Service: FLEXnet Licensing Service - Macrovision Europe Ltd. - C:\Program Files\Common Files\Macrovision Shared\FLEXnet Publisher\FNPLicensingService.exe
O23 - Service: iPod-Dienst (iPod Service) - Apple Inc. - C:\Program Files\iPod\bin\iPodService.exe
O23 - Service: Nero BackItUp Scheduler 3 - Nero AG - C:\Program Files\Nero\Nero8\Nero BackItUp\NBService.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
O23 - Service: PLFlash DeviceIoControl Service - Prolific Technology Inc. - C:\WINDOWS\system32\IoctlSvc.exe
O23 - Service: PnkBstrA - Unknown owner - C:\WINDOWS\system32\PnkBstrA.exe
O23 - Service: PnkBstrB - Unknown owner - C:\WINDOWS\system32\PnkBstrB.exe
O23 - Service: DiRT Drivers Auto Removal (pr2ah4nc) (pr2ah4nc) - CODEMASTERS - C:\WINDOWS\system32\pr2ah4nc.exe

--
End of file - 8856 bytes







Hat irgendwer von euch eine Idee, was hier das Problem sein könnte?



Liebe Grüße und vielen Dank schonmal.


DSL - Freak

ABatC DSL - Freak

„Wichtig: Pc stürzt ab+ bootet nicht mehr“

Optionen

Mit dem Log kann man da wohl weniger anfangen - viel interessanter wäre die verbaute Hardware (incl. Netzteil). Da der Rechner direkt ausschaltet dürfte das nämlich kein Systemcrash (Bluescreen) sein, sondern ein Hardware- oder Temperaturproblem...

hac004 DSL - Freak

„Wichtig: Pc stürzt ab+ bootet nicht mehr“

Optionen

Wenn du diese log-Datei in hijackThis einkopierst und auf "Auswerten" klickst, wird dir angezeigt wo Schachstellen und gefährliche Einträge (es gibt mehrere davon in deinem log-file) sind. Diese solltest du zunächst einmal fixen.
Danach, nach Neustart, wenn der Fehler wieder aufgetreten ist, schau mal in die Ereignisanzeige, was die dazu sagt.
Gruss hac004

InvisibleBot DSL - Freak

„Wichtig: Pc stürzt ab+ bootet nicht mehr“

Optionen

Ich würde auf ein defektes oder überhitztes Netzteil oder eine überhitzte CPU tippen. Hast Du im BIOS eine Temperaturgrenze für die CPU definiert, ab der es eine Warnung gibt?

Alpha13 DSL - Freak

„Wichtig: Pc stürzt ab+ bootet nicht mehr“

Optionen

Mit Viren hat das aber auch absolut nix zu tun.

Die AskBar Toolbar sollte man da aber definitiv entfernen:
http://coolbusteratyourservice.blogspot.com/2009/01/how-to-completely-remove-askbar-toolbar.html

Das Netzteil dürfte hin sein oder die CPU wird zu heiß.

Zuerst würde Ich da das NT tauschen.

DSL - Freak

Nachtrag zu: „Wichtig: Pc stürzt ab+ bootet nicht mehr“

Optionen

Also Leute...

Im Bios fängt die Temperatur bei ca. 45 Grad an und steigt dann pro Sekunde immer um ein Grad auf bis zu ca 120 Grad.
Die Lüfterdrehzahl erhöht sich auch, schlägt aber irgendwie nicht an.

Die Kühlrippen sind noch nichteinmal lauwarm.
Woran kann das liegen?
kann es auch sein, dass der Temperatursensor falsche Angaben liefert und der Pc deshalb einfach abschaltet?

Wie ist denn das Abschalten bei zu hoher Temperatur? ISt das so, dass der dann einfach "buff" macht und ausgeht?

Also eine Temperatur bei der gewarnt wird, ist nicht angegeben, wenn ich die auf 90 Grad einstelle, dann ist er nur am Piepen.

Vielen Dank schonmal.

Liebe Grüße.

DSl-Freak

ABatC DSL - Freak

„Also Leute... Im Bios fängt die Temperatur bei ca. 45 Grad an und steigt dann...“

Optionen

Die Frage nach der Hardware hast du jetzt geschickt ignoriert.

Sicher das die Temperatur nicht in Fahrenheit angezeigt wird? 120 Grad sollte keine CPU mitmachen...

Alpha13 DSL - Freak

„Also Leute... Im Bios fängt die Temperatur bei ca. 45 Grad an und steigt dann...“

Optionen

Da dürfte ganz einfach der Kühler falsch montiert sein!

DSL - Freak

Nachtrag zu: „Wichtig: Pc stürzt ab+ bootet nicht mehr“

Optionen

Das Mainboard ist eins von Gigabyte und der Prozessor ist nen Intel Core E 8400.

welches NEtzteil drin ist weiß ich leider nicht genau:(...

Ohh... ich hab grad festgestellt, das zwei von den Haltedingern für den Kühler lose zu sein scheinen...
Oh fuck...

Wie gehe ich jetzt am besten vor?

Vielen Dank achonmal.


Ps.: Ich bin mir ganz sicher, dass die Temperatur in Grad angezeigt wird. Bei 116 Grad die im Bios angezeigt werden geht der Pc aus.

Wie ist denn das, kann es auch sein, dass die Sensoren etwas falsches anzeigen?

Liebe Grüße

DSL-Freak

Alpha13 DSL - Freak

„Das Mainboard ist eins von Gigabyte und der Prozessor ist nen Intel Core E 8400....“

Optionen

Nein!

Kühler demontieren, WLP entfernen und neue (ganz wenig) drauf tun und den Kühler wieder und richtig! montieren.

hac004 DSL - Freak

„Wichtig: Pc stürzt ab+ bootet nicht mehr“

Optionen
Ich bin mir ganz sicher, dass die Temperatur in Grad angezeigt wird ...das kann sowohl Grad Celsius, als auch Grad Fahrenheit.
(amerikanisch/englisch) sein. Was denn nun?
hac004
Alpha13 hac004

„ ...das kann sowohl Grad Celsius, als auch Grad Fahrenheit....“

Optionen

45 Grad Fahrenheit sind 7,2 Grad Celsius, da muß er schon im Kühlschrank sein...

DSL - Freak

Nachtrag zu: „Wichtig: Pc stürzt ab+ bootet nicht mehr“

Optionen

Hey, ja na klar könnte das sein, da steht aber Grad Celsius. ;)

Ich habe keine Wärmeleitpaste mehr, brauche den Pc aber relativ schnell wieder.
Ist es nicht auch möglich die alte Wärmeleitpaste weiter zu verwenden, die ist nämlich noch flüssig/zähflüssig.

was könnte im schlimmsten Fall passieren?


Was meint ihr dazu?

Liebe Grüße.


DSL - Freak

InvisibleBot DSL - Freak

„Hey, ja na klar könnte das sein, da steht aber Grad Celsius. Ich habe keine...“

Optionen
was könnte im schlimmsten Fall passieren?

Dass das Befestigen des Kühlers keine Verbesserung bringt. Dem Prozessor dürfte nix passiert sein, der meldet sich ab bevor er Schaden nimmt.

Versuch es mal so wenn Du den Rechner dringend brauchst, aber auf´s Spielen und sonstige CPU-lastige Anwendungen solltest Du erstmal verzichten. Besorg Dir so schnell wie möglich WLP, entferne die Alte vollständig (CPU und Kühler blitzblank!) und mach Neue drauf.
DSL - Freak

Nachtrag zu: „Hey, ja na klar könnte das sein, da steht aber Grad Celsius. Ich habe keine...“

Optionen

Meinst du, dass die alte nicht mehr so gut funtkioniert, wie neue?

Viele Gürße und vielen Dank bis hierhin;)


DSL-Freak

Alpha13 DSL - Freak

„Meinst du, dass die alte nicht mehr so gut funtkioniert, wie neue? Viele Gürße...“

Optionen

Man nimmt WLP immer genau einmal!

DSL - Freak

Nachtrag zu: „Wichtig: Pc stürzt ab+ bootet nicht mehr“

Optionen

Hey, der Kühler war nicht richtig auf dem prozessor montiert und jetzt, mit einem neuen Kühler funktioniert alles wieder wunderbar...

Liebe Grüße...

DSL - freak