Archiv Hardware perfekt konfigurieren 12.948 Themen, 54.078 Beiträge

Rechner bootet ohne Vorankündigung neu

Jazzkantine / 4 Antworten / Baumansicht Nickles

Hallo zusammen,

ich hätte da ein winziges Problem.
Mein Rechner bootet (ist erst zweimal passiert) wie von Geisterhand neu...ohne das ich was mache.
Mein System:

Athlon 900
Neolec Cooler (bis 2 Ghz)
Fortron 300 Watt Netzteil (damals bei Comtech gekauft)
ECS K7S5A (jajaja...ich weiss, ich weiss..*gg*)
256 MB SD-RAM Infineon
40 GB Seagate
20 GB Maxtor
Hercules 4000XT
Sound Onboard
zweite Ethernetkarte
Codegen Midi-Tower

Als BS ist Win 2000 installiert.
Das ganze läuft rock solid stabil nur ein-, zweimal hat er einfach aus heiterem Himmel neu gebootet.

Folgendes habe ich bereits kontolliert, bzw. kann ausgeschlossen werden:

-Wärmeleitpaste ist drauf (die gute, von Arctic Silver...*gg*)
-Temperatur laut BIOS: CPU 43 °C, System 30°C
-Kabel sitzen alle fest
-Alle Lüfter laufen

Weiß vielleich irgendjemand bescheid, an was es liegen könnte ??

Vielen Dank für eure Mühe

Gruß
Jazzkantine




mr_drehmoment Jazzkantine

„Rechner bootet ohne Vorankündigung neu“

Optionen

Hallo,
aus ich hatte mal das gleiche Problem mit nem Rechner.
Bei mir war das Anschlusskabel für das Netzteil nicht richtig drin, und wenn ich mit meinen Füssen gegen das Kabel kam dann passierte mir genau das Gleiche. Der Stecker passte zudem nicht richtig in´s Netzteil rein und lockerte sich immer wieder bis ich ein Kabel angeschlossen hatte das besser passte.
Du könntest meiner Meinung nach auch Probleme mit der Netzspannung haben.
Wohnst Du in unmittelbarer Nähe zu einem Industrie oder Handwerksbetrieb oder ist in Deiner Nähe eine Schaltstation der Stromversorger?
Die Symptome die Du schilderst lassen mich auf eine kurze Unterbrechung oder Unterspannung in der Netzspannung zum Rechner schliessen.
Ich kann mich aber auch noch an ein Posting erinnern mit dem gleichen Problem - bei dem war der Prozessor lose - war aber eine Slot-CPU und keine Sockel CPU.

Jazzkantine mr_drehmoment

„Hallo, aus ich hatte mal das gleiche Problem mit nem Rechner. Bei mir war das...“

Optionen

Hi,

danke für die Antwort.

Also, der Stecker für die Mainboardversorgung sitzt fest. Auch alle anderen Stromkalbel haben einen festen Sitz.

Ich denke auch, das es wohl an der Spannung im Hausnetz liegt, da ich ca. 3 Kilometer vom Schweinfurter Industriegebiet entfernt wohne. Dort sind u.a. Firmen wie SKF, FAG, SACHS.....Also die verbrauchen wohl ein wenig Strom, oder ??
Allerdings wohne ich auch 3 Kilometer (Luftlinie) vom Kernkraftwerk Grafenrheinfeld weg....hm....vielleicht ne direkte Leitung legen ???
Von Reaktor zum Netzteil...LOOOOL

Oki, mittlerweile bin ich davon überzeugt, daß es an der Hausspannung liegen muss. Lässt sich wohl nicht ändern.

Danke nochmals.

Jazz

mr_drehmoment Jazzkantine

„Hi, danke für die Antwort. Also, der Stecker für die Mainboardversorgung sitzt...“

Optionen

Mit ´ner kleine USV kannst Du Schwankungen wie Überspannungen, Unterspannungen oder kurze Stromausfälle(wie sie beim Umschalten der Stromversorgung entstehen) auffangen.
-Ist nur ne Frage des Geldbeutels.

mr_drehmoment Jazzkantine

„Rechner bootet ohne Vorankündigung neu“

Optionen

Hallo,
das mit dem Schaltwerk der Stromversorger und den Industriebetrieben wollt ich noch etwas näher erklären.
Bei meinem früheren Arbeitsplatz war es bei der Mittagschicht so, dass immer um 20:00Uhr es zu einem kurzen kaum merklichen Stomausfall kam.
Wenn man dann gerade am Drehen war, fielen die Motor- und Steuerungsschützte der Drehbank ab und die Drehbank blieb stehen.
Dabei brachen dann die Wendeschneidplatten aller sich im Eingriff befindlichen Drehmeissel ab - schöne bescherung. Nicht nur dass man die Wendeschneidplatten wechseln durfte; man musste dann auch noch die Maschine neu einrichten und hatte dann noch mehr Arbeit dazu bekommen um den Schnatzer wieder rauszudrehen, bzw das Tei war hinüber.
Grund für den kurzen Stromausfall war, dass das E-Werk die Leistung ihrer Genratoren gedrosselt hatte. Dann wurde im Schaltwerk der Strom für unser Werk von "Industiestrom" auf "Haushaltsstrom" umgeschaltet.

Desshalb habe ich die Vermutung geäussert, es könne sich bei Dir auch um ein solchen Problem handeln.
Es könnte aber natürlich auch an Deinem Elitegroup-Board hängen.
Ein guter Bekannter von mir hat einen Computerladen - der gute Mann ist am Verzweifeln über die ECS-Boards. Ca.40% Ausschuss hat er bei diesen Boards.
Ich hab den Stapel mit defekten Mainboards, die er zum Hersteller zurückschickt, gesehen. Da war fast nur Elitegroup zu sehen.