Archiv Hardware perfekt konfigurieren 12.949 Themen, 54.079 Beiträge

Windows lässt sich nicht installieren

(Anonym) / 7 Antworten / Baumansicht Nickles

Es wird städig die Fehlermeldung "AUSNAHMEFEHLER Adresse XXXX:XXXX" angezeigt. Habe es schon mehrmals neuinstalliert. Doch immer der selbe Fehler!!!!
Hilfe!!!!!!!!!!!!
Ich Sterbe ohne PC!!!!

hiddenpeak (Anonym)

„Windows lässt sich nicht installieren“

Optionen

Wünsch dir ein schönes Begräbnis!

cu hp.
Yogi the Brain (Anonym)

„Windows lässt sich nicht installieren“

Optionen

-bau mal alles raus was nicht unbedingt drin sein muss und versuchs dann nochmal
-hast du den virus-check im bios ausgeschaltet? wenn nciht- tu's
-ram evtl mal austauschen

diavolino Yogi the Brain

„-bau mal alles raus was nicht unbedingt drin sein muss und versuchs dann nochmal...“

Optionen

Höhö, Kenne ich,
hatte das gleiche prob bei einem Kollege,
Lösung: Die Ram's ausgetauscht alles OK

Robout (Anonym)

„Windows lässt sich nicht installieren“

Optionen

RAM im Arsch - hatte ich auch schon mal. Kann aber auch an einer defekten (evtl. gebrannten ??) Win CD liegen. Das Problem hatte ich auch schon mal (natürlich war es eine gekaufte ;-) ....)

(Anonym)

Nachtrag zu: „Windows lässt sich nicht installieren“

Optionen

Wenn Du ohne PC stirbst, verbringst Du wahrscheinlich viel Zeit vor ihm, also würde ich die billigere Variante wählen und erst alle Komponenten entfernen und dann Windows neu installieren. Wenn es funktioniert hat, nach und nach alle Komponeten wieder eínfügen.

Wenn es nicht funktioniert, hast Du wahrscheinlich ein Problem mit Deinen Speicherbauseiten und Du solltest sie überprüfen.

stay freaky

(Anonym)

Nachtrag zu: „Windows lässt sich nicht installieren“

Optionen

Jaja, Ram im Arsch - neu kaufen, zur zeit sehr billig (128 MB für ca. 110 DM) viel Spass! ;-) *g*

Gladiator2001 (Anonym)

„Windows lässt sich nicht installieren“

Optionen

Naja, nicht so schnell. Oftmals handelt es sich um unprofessionele Einstellungen im Bios. Prüfe, ob alle Geräte richtig konfiguriert sind. Z.B. gerade USB Geräte. Diese Schnittstelle ist da etwas heikel. Zum anderen stell die Druckerschnittstelle auf normal zurück. Schalte den ECP Quatsch aus usw. Evtl. schalte den Ram-Zugriff von 2-2-2 auf 3-3-3 zurück, wenn dies nicht schon so eingestellt ist.

Bei der Art der verwendeten Speichermodule stelle nicht SDRAM 8/10 ns, sondern Turbo ein.

Poste mal zurück ob´s etwas bringt.

PS.: Es gibt Testprogramme für Speichermodule, wie z.B. bei den Norton System Works. Hier kannst Du einen Defekt der Module ausschliessen, bzw. feststellen.

Gruss

Gladiator 2001