Archiv Hardware perfekt konfigurieren 12.949 Themen, 54.079 Beiträge

akustische Signale übertreiben es

Mr.Banane / 2 Antworten / Baumansicht Nickles

Ich habe in meinen alten Rechner nun P5BV3+; AMD K6-350mH Grafikkarte Daytona mit SiS 6326 Chip eine MuseXL eingebaut, Soundkarte liegt auf IRQ 5, und die Grafikkarte auf IRQ 10. Es liegen keine Fehlermeldungen vor. Wenn ich nun eine Aktion starte, bei der ein akustisches Signal gegeben wird, hört dieses nicht mehr auf, bis ich es in der Systemsteuerung abschalte. CD's laufen ohne Probleme. Ich könnte nun zwar die Signale dauerhaft abschalten, habe aber das Gefühl, dass das System instabil läuft, da ich seitdem keine Spiele mehr in Gang gebracht habe. Ich habe nun schon mehrfach alle Treiber runter-und raufgeladen, upgedatet und sogar das ganze formatiert. Woran kann es denn noch liegen?

vino Mr.Banane

„akustische Signale übertreiben es“

Optionen

Wenn das eine AGP-Karte ist, den PCI-Steckplatz direkt daneben freilassen!

Nochmal von vorne anfangen, d.h. erst nur die Graka rein, Treiber installieren, danach die Soundkarte mit Treibern

(Anonym) vino

„Wenn das eine AGP-Karte ist, den PCI-Steckplatz direkt daneben freilassen!...“

Optionen

Danke für den Tip! Aber meine Soundkarte ist inzwischen schon auf dem
untersten PCI-Slot gelandet, auch habe ich erst die Grafikkarte
- mal mit, mal ohne update installiert aber das Tuckern bleibt.
Dasselbe war bei der Festplatte und dem Prozessor schoneinmal nur mit
Eraser 2 Grafikkarte und Creative Soundblaster Soundkarte, nur liess
sich das damals durch ein Grafikkarten Update beheben !?
Bin für jeden Vorschlag dankbar.
Grüsse Polo