Archiv Hardware perfekt konfigurieren 12.949 Themen, 54.079 Beiträge

Probleme mit dem Asus A7V

V.Vondracek (Anonym) / 3 Antworten / Baumansicht Nickles

Ich habe Probleme bei dem Bootvorgang des Rechners, der Rechner bleibt sofort nach einem Reset stehen (weit befor das Betriebssystem geladen wird) und läßt sich nur einen erneuten Reset weiter bewegen. Danach geht der Rechner in das Bios-Setup auf die Seite "Advanced" und meldet dort "During the last boot up your system hung for an inproper CPU external speed setting. Your system is now working in safe mode make sure the CPU speed conforms to spec of your CPU". Gleichzeitig setzt das Bios die vorher eingestelle DRAM Frequenz auf 100 zurück (eingestellt habe ich nach dem Speichertyp die 133)
Die Einstellung in Bios habe ich im modus "jumper free" nicht geändert, standart Werte belassen, im PC ist ein Athlon Thunderbird mit 700 MHz.
?? Könnte es mit der derzeit so diskutierten schlechten Qualität der No-name Speicherbausteine zusammenhängen?

Bitte um Tips, bzw. Lösungsvorschläge.
Vielen Dank!

Vaclav

V.Vondracek@debitel.net

(Anonym) V.Vondracek (Anonym)

„Probleme mit dem Asus A7V“

Optionen

Würde ich sagen. Läuft es denn mit sehr langsamen Einstellungen oder läuft es mit dem SPeicher überhaupt nicht. Welches BIOS hast Du drauf?

(Anonym) V.Vondracek (Anonym)

„Probleme mit dem Asus A7V“

Optionen

Speicherbausteine ist sehr warscheinlich. Wobei das BIOS bei fehlerhaftem Boot grundsätzlich mal auf 100 zurückschraubt.
Wie siehts mit der CPU Temperatur aus ?
Hat das Netzteil min 300 Watt ?
Piept der PC ?

Mac Filler V.Vondracek (Anonym)

„Probleme mit dem Asus A7V“

Optionen

Hallo Vaclav!

Hatte genau das gleiche Problem und habe endlich die Lösung gefunden:
Du musst den Jumper JEN auf Jumpermode stellen. Dann Voltage, Bustakt(!!!) und Multiplikator auf dem Board jumpern. Danach gibt´s keine Probleme mehr!

Mit freundlichem Gruß,

Mac Filler