Archiv Hardware perfekt konfigurieren 12.949 Themen, 54.079 Beiträge

Elsa Erazor x und Windows 95 b welch eine Freude

ajom / 2 Antworten / Baumansicht Nickles

Nach zehnstündigem experimentieren läuft die Karte
Aber der Rechner (ATX) schaltet sich nicht mehr ab bzw . Neustart funktioniert nicht mehr aber sonst läuft alles
Kennt das jemand ???
Wenn nicht ist auch O.K dann spreng ich die Kiste halt ...................ade!
(Ajom)

Antwort:
das mit dem herunterfahren eines W95 rechners ist eine lange geschichte...
es kann an vielen sachen liegen.. netzwerk, irgendein treiber der nicht weg will, etc.
beschreib doch mal, ab wann dein pc nicht mehr runterfährt, also was du davor eingestellet/insdtalliert hast...
Der Pinky
((Anonym))

Antwort:
Er fährt überhaupt nicht ganz runter.
Wenn ich sage Windows beenden bleibt er bei dem Bild der Computer wird runtergefahren stehen und muckst sich
nicht mehr.
Normaler weise würde er an der Stelle das Bild verschwinden lassen und sich ausschalten.
Wenn ich unter Start/Beenden/Windows neu starten gehe macht er das auch nicht.
oder wenn ich sage im Dos Modus Starten.
Das ist alles erst mit der Installation von elsa erazor x geschehen. Mit Standardgrafikkarten lief es ohne Probleme.
Er läuft einwandfrei das einzigst makel das er hat ist ein Speicherkonflikt mit der AGP-Brücke.
Es geht auch ich muß halt bloß den Rechner per Hand ausschalten oder reebooten.
So long
Ajom
(ajom)

(Anonym) ajom

„Elsa Erazor x und Windows 95 b welch eine Freude“

Optionen

das mit dem herunterfahren eines W95 rechners ist eine lange geschichte...
es kann an vielen sachen liegen.. netzwerk, irgendein treiber der nicht weg will, etc.
beschreib doch mal, ab wann dein pc nicht mehr runterfährt, also was du davor eingestellet/insdtalliert hast...
Der Pinky
((Anonym))

ajom (Anonym)

„Elsa Erazor x und Windows 95 b welch eine Freude“

Optionen

Er fährt überhaupt nicht ganz runter.
Wenn ich sage Windows beenden bleibt er bei dem Bild der Computer wird runtergefahren stehen und muckst sich
nicht mehr.
Normaler weise würde er an der Stelle das Bild verschwinden lassen und sich ausschalten.
Wenn ich unter Start/Beenden/Windows neu starten gehe macht er das auch nicht.
oder wenn ich sage im Dos Modus Starten.
Das ist alles erst mit der Installation von elsa erazor x geschehen. Mit Standardgrafikkarten lief es ohne Probleme.
Er läuft einwandfrei das einzigst makel das er hat ist ein Speicherkonflikt mit der AGP-Brücke.
Es geht auch ich muß halt bloß den Rechner per Hand ausschalten oder reebooten.
So long
Ajom
(ajom)