Archiv Hardware perfekt konfigurieren 12.949 Themen, 54.079 Beiträge

System friert ein, wenn Brennprogramm installiert ist.

Martin / 2 Antworten / Baumansicht Nickles

Hallo,
mein System (Win 98) friert ein, wenn ein Brennprogramm
(Nero 4.0.3) installiert ist. Sobald die CD-Laufwerke abgefragt werden, hängt sich das System auf. Meine Konfig:
SCSI-Adaptec-UIC-7890, Plextor PX32, Plextor W4220T (terminiert). Ohne Brennprogramm läuft das System einwandfrei. Wer weiß Rat?
Gruß, Martin.
(Martin)

Antwort:
Wahrscheinlich hat Nero einen APIX-Treiber in Windows\System\Iosubsys
installiert, der jetzt mit dem APIX-Treiber von Adaptec kollidiert.
Einen von beiden mußt Du durch Umbenennen in .old deaktivieren,
welchen von beiden mußt Du ausprobieren.
Viel Erfolg!
(Seelax)

Antwort:
Danke für den Hinweis.
Im Archiv habe ich einen ähnlichen Hinweis bekommen, wo jemand
ein ähnliches Problem hatte. Es müssen insgesamt vier Dateien
gelöscht werden. Danach funktionierte das System wieder. Allerdings muss ich noch testen, ob Nero ordentlich funktioniert...
Gruß Martin.
(Martin)

Seelax Martin

„System friert ein, wenn Brennprogramm installiert ist.“

Optionen

Wahrscheinlich hat Nero einen APIX-Treiber in Windows\System\Iosubsys
installiert, der jetzt mit dem APIX-Treiber von Adaptec kollidiert.
Einen von beiden mußt Du durch Umbenennen in .old deaktivieren,
welchen von beiden mußt Du ausprobieren.
Viel Erfolg!
(Seelax)

Martin Seelax

„System friert ein, wenn Brennprogramm installiert ist.“

Optionen

Danke für den Hinweis.
Im Archiv habe ich einen ähnlichen Hinweis bekommen, wo jemand
ein ähnliches Problem hatte. Es müssen insgesamt vier Dateien
gelöscht werden. Danach funktionierte das System wieder. Allerdings muss ich noch testen, ob Nero ordentlich funktioniert...
Gruß Martin.
(Martin)