Archiv Hardware perfekt konfigurieren 12.949 Themen, 54.079 Beiträge

Neues Tyan-Mainbord und AMD K6-2-400

thomas / 3 Antworten / Baumansicht Nickles

Habe mir ein neues Tyan S1590S Tinity 100AT-Mainbord und einen AMD K6-2-400_in meinen Rechner eingebaut,seitdem bleibt er mit 400Mhz meist beim Hochfahren (nach Arbeitsspeicher-und Laufwerksüber-prüfungen)hängen,oder wenn er dann doch mal hochfährt bringt Windows (egal ob Win95b oder Win 98SE)sofort jede Menge Fehlermeldungen ! Takte ich meine CPU aber mit 300Mhz funktioniert alles
ohne Probleme
Wer kann mir helfen,im vorraus Danke!! (Thomas)

Antwort:
hallo !!!
versuche ein biosupdate
neue version ist 116 märz 99
habe das selbe brett und prozessor
wenn es immer noch nicht geht schicke ich dir meine bios einstellungen
viel spaß
(frank)

Antwort:
Werde Deinen Vorschlag sobald als möglich ausführen,melde mich
dann wieder. Danke
(Thomas)

Antwort:
Hallo! Habe das gleiche Board und gleichen Prozessor. Bei mir läuft aber alles. Probiere mal, dass problem im
BIOS zu beheben. Kleiner Tip: Bei mir war der NICKLES PC-REPORT Band 2 eine große Hilfe !!!
Wenn du probleme mit Einstellungen hast, scheib' es mir.
(Hermann)

frank thomas

„Neues Tyan-Mainbord und AMD K6-2-400“

Optionen

hallo !!!
versuche ein biosupdate
neue version ist 116 märz 99
habe das selbe brett und prozessor
wenn es immer noch nicht geht schicke ich dir meine bios einstellungen
viel spaß
(frank)

thomas frank

„Neues Tyan-Mainbord und AMD K6-2-400“

Optionen

Werde Deinen Vorschlag sobald als möglich ausführen,melde mich
dann wieder. Danke
(Thomas)

Hermann thomas

„Neues Tyan-Mainbord und AMD K6-2-400“

Optionen

Hallo! Habe das gleiche Board und gleichen Prozessor. Bei mir läuft aber alles. Probiere mal, dass problem im
BIOS zu beheben. Kleiner Tip: Bei mir war der NICKLES PC-REPORT Band 2 eine große Hilfe !!!
Wenn du probleme mit Einstellungen hast, scheib' es mir.
(Hermann)