Archiv Hardware perfekt konfigurieren 12.948 Themen, 54.078 Beiträge

an ZETT: C333@500

Caligula / 5 Antworten / Baumansicht Nickles

...mit nicht klarkommen meinte ich, daß ich nicht weiß, welche Pins ich noch abkleben muß. Ich verstehe nicht, wie ich die verschiedenen Spannungen auf meinem P2B beeinflussen kann. Danke für weiter Infos. (Caligula)

Antwort:
Okay, auf Tom´s Hardwareseite steht beschrieben, welche Pins Du abkleben sollst-
Hier ist die Seite, auf der genau beschrieben steht, wie es funtioniert die Voltzahl auch ohne Jumper zu erhöhen.
http://www.tomshardware.com/releases/98q4/981215/overclock-pii300-07.html.
Die Seite mit dem Pin 21 war unwichtig.
Du mußt wie auf der Beschreibung vorgehen.
Insgesamt sind auf jeder Seite 121. Du mußt die Pins einfach durchzählen, am besten von hinten, dann sinds nur 1 bzw. 3.
Aber zum Abkleben der Pins wuerde ich Elektroisolierband kaufen.
Die Lüftung ist allerdings auch sehr wichtig.
Zuerst lief mein 333 auch nicht stabil mit 2.0 Volt auf Windows, aber nachdem ich einen Gehäuselüfter auf den Prozessor gerichtet habe, gings.
Ich habe zwischendurch auch mal verschiedene Kühler ausprobiert. Am besten lief es mit dem origianal Intel Lüfter, den ich aber ein wenig modifiert habe.
(zei Lüfter draufgeschraubt). Aber den meisten Erfolg hatte ich mit dem Erhöhen der Vcore.
Ich wuensch Dir also viel Glück.
Ich hoffe mit der Seite kommst Du klar, sonst hinterlaß `ne Nachricht und dann helf ich Dir.
Zett
(Zett )

Antwort:
Hallo Zett
Ich habe auch ein Asus P2B Motherboard
und dazu einen Celeron333Ä(Costa Rica)
Ich habe mein Rechner nur auf 417Mhz hochtakten
können.Mit 86Mhz Prozessor Takt. Den Prozessor auf 100Mhz laufen zulassen
mit abkleben der Pin21 hat nicht geklappt
Ist das Abkleben vom Pin21 beim P2B überhaupt nötig?
Hast du es geschafft den Rechner auf 500Mhz zutakten?
Welche Pins hast du dafür abgeklebt?
(die Beschreibung von Toms Hardware sagt mir nichts)
Ich wäre dir sehr dankbar wenn du mir die Antwort(en)
senden würdest.
Du kannt mich auch an Mailen
ekoez@mailcity.com
Chiau.
(ixel)

Antwort:
Hallo Zett,
vielen Dank für die von Dir angebotene Hilfe. Ich habe die von Dir angegebene Seite gefunden und war noch mehr erfreut, daß es Toms Hardware auch in deutscher Sprache gibt.
Entsprechend der Anweisungen habe ich die Pins für VID2-4 (incl. B21) abgeklebt und konnte den Rechner auch zu einem Start veranlassen. Mehr als die Meldung meiner Erazor2 tat sich aber nicht. Das BIOS wurde nicht geladen. Nach dem Entfernen aller Klebestreifen lief der Rechner wieder normal. Zum Glück ist nichts defekt (bisher aufgefallen!!). Ich habe wieder viel gelernt und werde mich somit mit meinen 375 MHz zufrieden geben. Schade! Vielen Dank nochmals. Caligula
(Caligula )

Antwort:
Eine genauere Anleitung, wie sie auf Tom´s Hardwareseite steht kann ich Dir nicht geben.
Den Pin 21 abzukleben ist falsch, falsch und nochmals falsch. Mehr Hinweise als an Caligula kann ich nicht geben.
Lass es sein, denn wenn Dir die Seite nichts sagt, dann richtest Du mehr Schaden an, als es Dir vielleicht bringt, denn nur ca. 8% der Cpu funktioneieren mit 500 mhz und eine Cpu mit 417 mhz ist besser als eine kaputte.
Ich hatte Glueck mit meinem Prozessor.
Ein Tip für englische Seiten , benutze Babylon Translator.
Viel Glück
(Zett )

Antwort:
Um die Vcore spannung auf 2,2 Volt zu erhöhen musst Du Die Pin`s A 119, A121 und B 119 abkleben.
Aber ich hoffe, dass Du weist, was Du tust, sonst git das unten gesagte.
(Na gut Zett )

Zett Caligula

„an ZETT: C333@500“

Optionen

Okay, auf Tom´s Hardwareseite steht beschrieben, welche Pins Du abkleben sollst-
Hier ist die Seite, auf der genau beschrieben steht, wie es funtioniert die Voltzahl auch ohne Jumper zu erhöhen.
http://www.tomshardware.com/releases/98q4/981215/overclock-pii300-07.html.
Die Seite mit dem Pin 21 war unwichtig.
Du mußt wie auf der Beschreibung vorgehen.
Insgesamt sind auf jeder Seite 121. Du mußt die Pins einfach durchzählen, am besten von hinten, dann sinds nur 1 bzw. 3.
Aber zum Abkleben der Pins wuerde ich Elektroisolierband kaufen.
Die Lüftung ist allerdings auch sehr wichtig.
Zuerst lief mein 333 auch nicht stabil mit 2.0 Volt auf Windows, aber nachdem ich einen Gehäuselüfter auf den Prozessor gerichtet habe, gings.
Ich habe zwischendurch auch mal verschiedene Kühler ausprobiert. Am besten lief es mit dem origianal Intel Lüfter, den ich aber ein wenig modifiert habe.
(zei Lüfter draufgeschraubt). Aber den meisten Erfolg hatte ich mit dem Erhöhen der Vcore.
Ich wuensch Dir also viel Glück.
Ich hoffe mit der Seite kommst Du klar, sonst hinterlaß `ne Nachricht und dann helf ich Dir.
Zett
(Zett )

iXeL Zett

„an ZETT: C333@500“

Optionen

Hallo Zett
Ich habe auch ein Asus P2B Motherboard
und dazu einen Celeron333Ä(Costa Rica)
Ich habe mein Rechner nur auf 417Mhz hochtakten
können.Mit 86Mhz Prozessor Takt. Den Prozessor auf 100Mhz laufen zulassen
mit abkleben der Pin21 hat nicht geklappt
Ist das Abkleben vom Pin21 beim P2B überhaupt nötig?
Hast du es geschafft den Rechner auf 500Mhz zutakten?
Welche Pins hast du dafür abgeklebt?
(die Beschreibung von Toms Hardware sagt mir nichts)
Ich wäre dir sehr dankbar wenn du mir die Antwort(en)
senden würdest.
Du kannt mich auch an Mailen
ekoez@mailcity.com
Chiau.
(ixel)

Zett iXeL

„an ZETT: C333@500“

Optionen

Eine genauere Anleitung, wie sie auf Tom´s Hardwareseite steht kann ich Dir nicht geben.
Den Pin 21 abzukleben ist falsch, falsch und nochmals falsch. Mehr Hinweise als an Caligula kann ich nicht geben.
Lass es sein, denn wenn Dir die Seite nichts sagt, dann richtest Du mehr Schaden an, als es Dir vielleicht bringt, denn nur ca. 8% der Cpu funktioneieren mit 500 mhz und eine Cpu mit 417 mhz ist besser als eine kaputte.
Ich hatte Glueck mit meinem Prozessor.
Ein Tip für englische Seiten , benutze Babylon Translator.
Viel Glück
(Zett )

Na gut Zett iXeL

„an ZETT: C333@500“

Optionen

Um die Vcore spannung auf 2,2 Volt zu erhöhen musst Du Die Pin`s A 119, A121 und B 119 abkleben.
Aber ich hoffe, dass Du weist, was Du tust, sonst git das unten gesagte.
(Na gut Zett )

Caligula Zett

„an ZETT: C333@500“

Optionen

Hallo Zett,
vielen Dank für die von Dir angebotene Hilfe. Ich habe die von Dir angegebene Seite gefunden und war noch mehr erfreut, daß es Toms Hardware auch in deutscher Sprache gibt.
Entsprechend der Anweisungen habe ich die Pins für VID2-4 (incl. B21) abgeklebt und konnte den Rechner auch zu einem Start veranlassen. Mehr als die Meldung meiner Erazor2 tat sich aber nicht. Das BIOS wurde nicht geladen. Nach dem Entfernen aller Klebestreifen lief der Rechner wieder normal. Zum Glück ist nichts defekt (bisher aufgefallen!!). Ich habe wieder viel gelernt und werde mich somit mit meinen 375 MHz zufrieden geben. Schade! Vielen Dank nochmals. Caligula
(Caligula )