Archiv Hardware perfekt konfigurieren 12.948 Themen, 54.078 Beiträge

PC bootet nach dem Ausstieg von Compuserve

michael / 1 Antworten / Baumansicht Nickles

Hallo! Ich brauch dringend Hilfe.Seit ungefähr 2 Monaten bootet der
Rechner nach dem Ausstieg aus Compuserve selbsständig (nicht immer,
ca 6von 10mal)und stürzt öfter mit einem Bluescreen ab.
Daraufhin hab ich zuerst komplett neu installiert (Verdacht auf einen
Virus(trotz McAfee und WebscanX).
Ich habe mir außerdem ein Windows95a (mit servicepack1) draufgeladen.
Hab gehört das es stabiler sein soll. das hat den Fehler aber nicht
behoben.er stürzt zwar nicht mehr nach JEDEM Ausstieg ab (wie
anfänglich) aber immer noch oft genug.Der support beim compuserve
schiebts auf die teleskarte (seine software ist es natürlich nicht ;-)
der support bei teles redet von CPU Schaden oder RAM Schaden;das RAM
ist übrigens neu. fehler trotzdem vorhanden.Die Soundkarte hatte ich
zuerst in verdacht gehabt. Deshalb habe ich sie momentan gar
nicht drin.
Mein System:
AMD K6-P166
Board:Bare Leo Titan F310VT-501
Grafikk:ATI Videocharger VT 2MB EDO
ISDN: Teles S0 16.3
64MB S-DRAM
In einer Zeitschrift habe ich gelesen, das ATI und Teles sich
nicht vertragen. Kann das der Grund sein?
Ich möchte noch dazusagen ,daß das ganze System ca 9Monate ohne
Probleme gelaufen ist.
Ich wäre dankbar, wenn mir irgendwer helfen könnte
Michael (Michael )

Antwort:
Hallo,
Wenn Du T-Online zufaelligerweise hast, dann wuesste ich wo
Dein Problem liegt.
Indem Fall waere Deine ATI Graphikkarte schuld, bzw. die
T-Online Software. Es bringr nichts die neuste Software
(2.05) herunterzuladen, da diese das Problemm nicht beseitigt.
Da gibt es mehrere Moeglichkeit was du machen koenntest:
1. Hole Dir die neuesten Treiber von der Graphikkarte.
2. Stelle die Farbeanzahl auf 16Bit
Wen beides nicht hilft:
1. wechsle den Provider (-> AOL, Compuserver, Netsurf,...)
2. Kaufe dir eine non-ATI Graphikkarte.
Wenn Du genaueres wissen willst, kannst mich ja mailen!
Das ganze gilt NUR bei t-online !!!!
(Angy)

Angy michael

„PC bootet nach dem Ausstieg von Compuserve“

Optionen

Hallo,
Wenn Du T-Online zufaelligerweise hast, dann wuesste ich wo
Dein Problem liegt.
Indem Fall waere Deine ATI Graphikkarte schuld, bzw. die
T-Online Software. Es bringr nichts die neuste Software
(2.05) herunterzuladen, da diese das Problemm nicht beseitigt.
Da gibt es mehrere Moeglichkeit was du machen koenntest:
1. Hole Dir die neuesten Treiber von der Graphikkarte.
2. Stelle die Farbeanzahl auf 16Bit
Wen beides nicht hilft:
1. wechsle den Provider (-> AOL, Compuserver, Netsurf,...)
2. Kaufe dir eine non-ATI Graphikkarte.
Wenn Du genaueres wissen willst, kannst mich ja mailen!
Das ganze gilt NUR bei t-online !!!!
(Angy)