Archiv Hardware perfekt konfigurieren 12.949 Themen, 54.079 Beiträge

!!!! ICH GEBE AUF !!!!!

MaDoNe / 5 Antworten / Baumansicht Nickles

Ich bekomme das einfach nicht hin ! Ich hab ein AL440 LX Mainboard
das bis 300Mhz geht! Ich hab aber nur nen 266er(PII), und will das
das Ding schneller geht ! Ist es überhaupt möglich den aufzutakten ?
Ich finde einfach keine Jumper (nicht mal in der Anleitung !
Ich brauche dringendst Hilfe ! (Wenn es hilft: Das ist ein Aldi PC von Medion) (MaDoNe)

Antwort:
Hi
so was kauft man nicht, du dödel!
sorry, aber wenn du den boardhersteller nicht kennst und darauf echt keine jumper sind, haste verloren...
(Markus )

Antwort:
Hallo,
versuch's doch mal bei der Medion Hotline bzw auf der Medion Homepage.
(Axx )

Antwort:
Ich habe mal in einer älteren c't gelesen, im besagten ALDI-Rechner stecke ein Original-Intel-MoBo... Ich denke, dieser Umstand dürfte diverse Overclocking-Gelüste wohl im Keime ersticken!
Trotzdem: viel Glück noch!
(embrace)

Antwort:
Du hast das gleiche Problem wie ich. Ich bin weiter gesurft und die Antwort: ES GEHT NICHT! Vielleicht ´n neues Board? (Kommt billiger als neuer PII);)
(Peter )

Antwort:
Du hast warscheinlich ein original "Billigcomputer" OEM-Board.
Das lässt sich nicht Hochtakten.
(Andy )

Markus MaDoNe

„!!!! ICH GEBE AUF !!!!!“

Optionen

Hi
so was kauft man nicht, du dödel!
sorry, aber wenn du den boardhersteller nicht kennst und darauf echt keine jumper sind, haste verloren...
(Markus )

andy Markus

„!!!! ICH GEBE AUF !!!!!“

Optionen

Du hast warscheinlich ein original "Billigcomputer" OEM-Board.
Das lässt sich nicht Hochtakten.
(Andy )

Axx MaDoNe

„!!!! ICH GEBE AUF !!!!!“

Optionen

Hallo,
versuch's doch mal bei der Medion Hotline bzw auf der Medion Homepage.
(Axx )

embrace MaDoNe

„!!!! ICH GEBE AUF !!!!!“

Optionen

Ich habe mal in einer älteren c't gelesen, im besagten ALDI-Rechner stecke ein Original-Intel-MoBo... Ich denke, dieser Umstand dürfte diverse Overclocking-Gelüste wohl im Keime ersticken!
Trotzdem: viel Glück noch!
(embrace)

Peter MaDoNe

„!!!! ICH GEBE AUF !!!!!“

Optionen

Du hast das gleiche Problem wie ich. Ich bin weiter gesurft und die Antwort: ES GEHT NICHT! Vielleicht ´n neues Board? (Kommt billiger als neuer PII);)
(Peter )