Archiv Hardware perfekt konfigurieren 12.948 Themen, 54.078 Beiträge

AMD K6/2 333 Übertakten???

Ronny Kn. / 7 Antworten / Baumansicht Nickles

habe probleme ,da windows die meldung "schutzfehler" anzeigt!!
wer kann mir weiterhelfen??? (Ronny Kn.)

Antwort:
Hy Ronny,
habe selber einen K6-2/333, und lasse ihn auf 350 laufen.
(3.5 x 100 Mhz)
Was für ein System hast Du ? (Grafikkarte, 100 Mhz Ram's,...)
hast Du schon mal' 4 x 95 Mhz probiert ?
(R. Sander)

Antwort:
hallo R.
kann es sein das es am mainboard liegt,habe VA-503+???
meine Grafikkarte Matrox MGA-G200 AGP !! habe mein rechner auch schon mit 4x95 laufen lassen ,kein erfolg!!
(Ronny Kn)

Antwort:
mein K6-2/333 rennt stabil auf 4 x 95 , oder 3 x 115, 3.5 x 100
erst ab 3.5 x 105 wirds kritisch, da bringt auch die core spannung
erhöhen nix.
(Flatliner)

Antwort:
Hy R. !
Ich habe genau dasselbe Board wie Du auch mit K6-2/333.
Bei mir läuft er tadellos auf 350 Mhz.
ich kann mir nicht vorstellen, das es an Deiner Grafikkarte liegt.
Ich habe die Victory Erazor (PCI) - kein problem.
Hast Du denn auch die Core-Spannung erhöht?
Meine liegt zur Zeit bei 2.5 V !
(Remko Sander)

Antwort:
CORE SPANNUNG auf 2.5V ????????????
das ist ein wenig hoch !!!
hier eine seite fuer K&/2 Overclocking !
http://www.cetinc.com/hardware/articles/x86/opt_k62.html
(Flatliner)

Antwort:
Habe 333er mit 83x4 laufen. Probiert habe ich ihn auch auf 90x4, wobei Schutzfehler auftreten. Das ist aber nachvollziehbar nicht der Prozessor, da auf 90x2,5 mit einem 233 die gleichen Fehler auftreten. entweder das Board hat Schwierigkeiten oder Windows (fahre Win98).
Bei 83x4,5 habe ich die gleichen Fehler. Sie treten aber dann sporadisch auf. Im übrigen zeigt der Rechner beim Booten mit 90x4 333MHz an, obwohl er laut Sandra dann schneller läuft. Bei 83x4,5 zeigt er 360MHz an, bringt aber lt. Sandra ebenfalls die volle Leistung. Ich sehe einen vernünftigeren Weg darin, ein Board mit VIA Chipsatz zu verwenden mit 2MB Cache und 3x112MHz und den RAM an den AGP-Bus zu koppeln.
(Wicky)

Antwort:
Übrigens ist es der 2.11.98 , 0:39 Uhr, wieso zeigt das Datum bei mir den 1.11.98 ?????????????
(Wicky)

R. Sander Ronny Kn.

„AMD K6/2 333 Übertakten???“

Optionen

Hy Ronny,
habe selber einen K6-2/333, und lasse ihn auf 350 laufen.
(3.5 x 100 Mhz)
Was für ein System hast Du ? (Grafikkarte, 100 Mhz Ram's,...)
hast Du schon mal' 4 x 95 Mhz probiert ?
(R. Sander)

Ronny Kn R. Sander

„AMD K6/2 333 Übertakten???“

Optionen

hallo R.
kann es sein das es am mainboard liegt,habe VA-503+???
meine Grafikkarte Matrox MGA-G200 AGP !! habe mein rechner auch schon mit 4x95 laufen lassen ,kein erfolg!!
(Ronny Kn)

flatliner Ronny Kn

„AMD K6/2 333 Übertakten???“

Optionen

mein K6-2/333 rennt stabil auf 4 x 95 , oder 3 x 115, 3.5 x 100
erst ab 3.5 x 105 wirds kritisch, da bringt auch die core spannung
erhöhen nix.
(Flatliner)

Remko Sander flatliner

„AMD K6/2 333 Übertakten???“

Optionen

Hy R. !
Ich habe genau dasselbe Board wie Du auch mit K6-2/333.
Bei mir läuft er tadellos auf 350 Mhz.
ich kann mir nicht vorstellen, das es an Deiner Grafikkarte liegt.
Ich habe die Victory Erazor (PCI) - kein problem.
Hast Du denn auch die Core-Spannung erhöht?
Meine liegt zur Zeit bei 2.5 V !
(Remko Sander)

flatliner Remko Sander

„AMD K6/2 333 Übertakten???“

Optionen

CORE SPANNUNG auf 2.5V ????????????
das ist ein wenig hoch !!!
hier eine seite fuer K&/2 Overclocking !
http://www.cetinc.com/hardware/articles/x86/opt_k62.html
(Flatliner)

Wicky R. Sander

„AMD K6/2 333 Übertakten???“

Optionen

Habe 333er mit 83x4 laufen. Probiert habe ich ihn auch auf 90x4, wobei Schutzfehler auftreten. Das ist aber nachvollziehbar nicht der Prozessor, da auf 90x2,5 mit einem 233 die gleichen Fehler auftreten. entweder das Board hat Schwierigkeiten oder Windows (fahre Win98).
Bei 83x4,5 habe ich die gleichen Fehler. Sie treten aber dann sporadisch auf. Im übrigen zeigt der Rechner beim Booten mit 90x4 333MHz an, obwohl er laut Sandra dann schneller läuft. Bei 83x4,5 zeigt er 360MHz an, bringt aber lt. Sandra ebenfalls die volle Leistung. Ich sehe einen vernünftigeren Weg darin, ein Board mit VIA Chipsatz zu verwenden mit 2MB Cache und 3x112MHz und den RAM an den AGP-Bus zu koppeln.
(Wicky)

Wicky

Nachtrag zu: „AMD K6/2 333 Übertakten???“

Optionen

Übrigens ist es der 2.11.98 , 0:39 Uhr, wieso zeigt das Datum bei mir den 1.11.98 ?????????????
(Wicky)