Grafikkarten und Monitore 26.106 Themen, 114.904 Beiträge

TNT mit neuesten Treibern - Nur bei OpenGL:"Anwendung w

Tibone / 6 Antworten / Baumansicht Nickles

unzulässigen Befehl beendet"
"Stapelfehler in nv4ogl.dll"
oder
"Stapelfehler in nvopengl.dll"
Bitte um Ratschläge - Ich kann zum Beispiel Quake II nur im Software-Modus spielen - ätzend (Tibone)

Antwort:
Was für eine Treiberversion hast Du denn
(Olaf)

Antwort:
Detonator von Nvidia (neueste Version)
TNT-Treiber von Diamond
Liegt es vielleicht an der Hardware-Zuammensetzung (AMD, Ali-Board,TNT)
(Tibone)

Antwort:
also ich habe auch amd , ali-board und ne tnt , aber keine probleme mit quake(2) !!!!!
(StoneCraX)

Antwort:
Hallo Tibone (Leidensgenosse),
habe genau dasselbe Problem ! Bei mir stürzt Q2 auch fast immer ab.
Bin von v1.88-Treibern wieder auf die alten v1.09 "umgestiegen". Nur das hat geholfen.
Garbel
(garbel)

Antwort:
Hallo Garbel,
hab dasselbe Problem,hab aber die alten v1.09-Detonator gelöscht.
Wäre supergut,wenn Du mir sagen könntest,wo ich die noch finde,oder
sie mir zuschickst!
(@ndreas)

Antwort:
Hi,
ich glaube, die v1.09`er Treiber gibt es noch auf
http://pulsar.cvm.tamu.edu/riva...(auf der Seite gaaanz unten)
So long
Garbel
(garbel)

bei Antwort benachrichtigen
Olaf Tibone

„TNT mit neuesten Treibern - Nur bei OpenGL:"Anwendung w“

Optionen

Was für eine Treiberversion hast Du denn
(Olaf)

bei Antwort benachrichtigen
Tibone Olaf

„TNT mit neuesten Treibern - Nur bei OpenGL:"Anwendung w“

Optionen

Detonator von Nvidia (neueste Version)
TNT-Treiber von Diamond
Liegt es vielleicht an der Hardware-Zuammensetzung (AMD, Ali-Board,TNT)
(Tibone)

bei Antwort benachrichtigen
StoneCraX Tibone

„TNT mit neuesten Treibern - Nur bei OpenGL:"Anwendung w“

Optionen

also ich habe auch amd , ali-board und ne tnt , aber keine probleme mit quake(2) !!!!!
(StoneCraX)

bei Antwort benachrichtigen
garbel Tibone

„TNT mit neuesten Treibern - Nur bei OpenGL:"Anwendung w“

Optionen

Hallo Tibone (Leidensgenosse),
habe genau dasselbe Problem ! Bei mir stürzt Q2 auch fast immer ab.
Bin von v1.88-Treibern wieder auf die alten v1.09 "umgestiegen". Nur das hat geholfen.
Garbel
(garbel)

bei Antwort benachrichtigen
@ndreas garbel

„TNT mit neuesten Treibern - Nur bei OpenGL:"Anwendung w“

Optionen

Hallo Garbel,
hab dasselbe Problem,hab aber die alten v1.09-Detonator gelöscht.
Wäre supergut,wenn Du mir sagen könntest,wo ich die noch finde,oder
sie mir zuschickst!
(@ndreas)

bei Antwort benachrichtigen
garbel @ndreas

„TNT mit neuesten Treibern - Nur bei OpenGL:"Anwendung w“

Optionen

Hi,
ich glaube, die v1.09`er Treiber gibt es noch auf
http://pulsar.cvm.tamu.edu/riva...(auf der Seite gaaanz unten)
So long
Garbel
(garbel)

bei Antwort benachrichtigen