Audio-Hardware 6.432 Themen, 21.084 Beiträge

Nachtrag zu: Letzte Hoffnung...

thommy / 2 Antworten / Baumansicht Nickles

Hallo,
Huete hab ich bemerkt.daß das Soundproblem dauerhaft ca. 10 min
nach Einschalten des PC´s auftritt.
Sieht nach Exitus der Soundkarte aus.
Oder weiß jemand Rat?
Grüße an alle,
Thommy (Thommy)

Antwort:
Hört sich nach einen Wärmefehler auf der Soundkarte an.
Sollte es so seien , das die Soundbank in den integrierten
512 kb Speicher geladen werden (siehe auch Control Panel),
hat der speicher einen weg oder eine Lötstelle ist nicht ok.
Dazu kleiner Test : Falls vorhanden Simm Speicher auf Steckplatz
stecken , umjampern (512kb deaktiviert) und testen oder Jumper
bzw. Lötstifte auf kalte Lötstelle überprüfen.
(Michael )

Antwort:
Hi Michael,
Ich habe meine Soundkarte neulich mal mal ausgebaut und gründlich
durchgecheckt und festgestellt,daß Ablagerungen durch Staub bei
Erwärmung vermutlich Kriechströme verursacht haben.
Abhilfe gabs durch vorsichtiges Abwaschen der Soundkarte mit Silikon-
entferner ( gibts in jeder Lackiererei ).
Thommy
(Thommy )

bei Antwort benachrichtigen
michael thommy

„Nachtrag zu: Letzte Hoffnung...“

Optionen

Hört sich nach einen Wärmefehler auf der Soundkarte an.
Sollte es so seien , das die Soundbank in den integrierten
512 kb Speicher geladen werden (siehe auch Control Panel),
hat der speicher einen weg oder eine Lötstelle ist nicht ok.
Dazu kleiner Test : Falls vorhanden Simm Speicher auf Steckplatz
stecken , umjampern (512kb deaktiviert) und testen oder Jumper
bzw. Lötstifte auf kalte Lötstelle überprüfen.
(Michael )

bei Antwort benachrichtigen
thommy michael

„Nachtrag zu: Letzte Hoffnung...“

Optionen

Hi Michael,
Ich habe meine Soundkarte neulich mal mal ausgebaut und gründlich
durchgecheckt und festgestellt,daß Ablagerungen durch Staub bei
Erwärmung vermutlich Kriechströme verursacht haben.
Abhilfe gabs durch vorsichtiges Abwaschen der Soundkarte mit Silikon-
entferner ( gibts in jeder Lackiererei ).
Thommy
(Thommy )

bei Antwort benachrichtigen