Archiv Altes Windows: 98, SE, ME und NT 16.921 Themen, 62.626 Beiträge

Störendes DFÜ-Verbindungsfenster beim Booten

volkmar / 4 Antworten / Baumansicht Nickles

Beim Booten von WIN98 erscheint lästigerweise ein DFÜ-Verbindungs-fenster.
Die Einwahl ins Internet erfolgt über Modem.
Klick auf Abbrechen-Button läßt es verschwinden.
Wie kann es beim Booten deakiviert werden? (nicht durch Syt-Einst/Internet/Verbindung->Verb. über lok.Netzwerk) (Volkmar)

Antwort:
Schau mal in den autostart-ordner auf LW C. Wenn dort eine Verknüpfung mit der DFÜ Verbindung existiert, einfach löschen. Wenn nicht, gibt es auch noch Ansatzpunkte in der Win.ini und Registry. Da muß ich aber auch erst wieder nachlesen.
(Christian Buddeweg)

Antwort:
Nein, dieser Ordner ist leer. Auch alle anderen Hinweise im Archiv zu diesem Thema bringen nichts!!!
Keiner der dort gemachten Vorschläge löst das Problem.
Gruß Volkmar
(Volkmar)

Antwort:
Hast Du vielleicht Internet Channels abonniert,oder sonst Programme installiert,die ein automatisches Update über's Internet einrichten?
:-)
(Anton )

Antwort:
Nein, das habe ich nicht.
Vermutlich gibt es keine Lösung!
Habe alle anderen Vorschläge ausprobiert.
(Volkmar )

Christian Buddeweg volkmar

„Störendes DFÜ-Verbindungsfenster beim Booten“

Optionen

Schau mal in den autostart-ordner auf LW C. Wenn dort eine Verknüpfung mit der DFÜ Verbindung existiert, einfach löschen. Wenn nicht, gibt es auch noch Ansatzpunkte in der Win.ini und Registry. Da muß ich aber auch erst wieder nachlesen.
(Christian Buddeweg)

volkmar Christian Buddeweg

„Störendes DFÜ-Verbindungsfenster beim Booten“

Optionen

Nein, dieser Ordner ist leer. Auch alle anderen Hinweise im Archiv zu diesem Thema bringen nichts!!!
Keiner der dort gemachten Vorschläge löst das Problem.
Gruß Volkmar
(Volkmar)

anton volkmar

„Störendes DFÜ-Verbindungsfenster beim Booten“

Optionen

Hast Du vielleicht Internet Channels abonniert,oder sonst Programme installiert,die ein automatisches Update über's Internet einrichten?
:-)
(Anton )

volkmar anton

„Störendes DFÜ-Verbindungsfenster beim Booten“

Optionen

Nein, das habe ich nicht.
Vermutlich gibt es keine Lösung!
Habe alle anderen Vorschläge ausprobiert.
(Volkmar )