Archiv Altes Windows: 98, SE, ME und NT 16.921 Themen, 62.626 Beiträge

Fehlermeldung: "Die Internetsite http://www. ... kann n

Roland Steinmetz / 3 Antworten / Baumansicht Nickles

Während des Ladens von Internet-Seiten tritt bei mir sehr häufig die im Betreff genannte Fehlermeldung auf. Nach Bestätigung mit OK ist die Seite komplett geladen. Ich habe einen Pentium II mit 400 MHz und nutze den IE von Windows 98 und gehe über T-Online 2.05 ins Internet. Was ist die Ursache für die Fehlermeldung und wie kann ich sie beheben? (Roland Steinmetz)

Antwort:
Ursachen kann es mehrere geben: schlechte Verbindung, überlasteter Server usw. Mit einer Einstellung im Internetexplorer kannst Du's manchmal verbessern: Unter Ansicht -> Internetoptionen... -> Verbindung -> Einstellungen... befindet sich im unteren Drittel die Option: "Verbindung nach xxx Min. Leerlauf trennen". Klicke sie entweder ganz aus,oder setzte einen hohen Wert ein.
:-)
(Anton )

Antwort:
Da meine Verbindung zum Internet über einen "ISA-ISDN A1 3.0 Controller" von AVM (Fritz-Card) erfolgt, ist bei mir die Option "Verbindung über ein lokales Netzwerk herstellen" aktiv.
Die genannte Option "Verbindung nach ..." kann ich daher nicht einstellen bzw. hat wahrscheinlich keine Auswirkung wenn ich sie ändere. Was kann ich noch tun?
Ergänzend zu meiner Anfrage möchte ich mitteilen, daß ich als Treiber folgende Software installiert habe:
AVM ISDN-Controller A1 für Windows 98
Version: 03.06.12 Datum: 22.02.99
AVM ISDN CAPI Port-Treiber für Windows 95/98
Version: 02.02.00 Datum: 04.03.99
T-Online-Decoder Version 2.07
Der Pentium-II-Rechner ist mit einem Motherboard M6TBA von BIOSTAR ausgerüstet.
(Roland Steinmetz)

Antwort:
Ob Modem oder ISDN, diese Einstellung kannst Du auch im DFÜ-Netzwerk kontrollieren. Im Arbeitsplatz unter DFÜ deine dzt Internetverbindung rechtsklicken -> Eigenschaften -> Allgemein: im unteren Bereich ist Deine ISDN Modemart agegeben, klicke auf Konfigurieren... -> Einstellungen: dort müßte unter "Rufeinstellungen" das "Trennen nach Leerlauf...." ausgeklickt sein.
Ich nehme an,Deine Treiber etc sind soweit in Ordnung. Wie gesagt,dieses "Zurücksetzen der Verbindung" hängt sehr oft mit der Belastung des angewählten Servers zusammen:zB zu bestimmten Tageszeiten,oder einfach weil zu viele auf die gleiche Seite zugreifen wollen, Paradebeispiel: Viusscannerupdates!! Wenn Du noch was für die Optimierung Deiner Internetverbindung tun willst - und es noch nicht gemacht hast - nimm eines der vielen Freewaretools, die zB auf den CD's der Computerhefte zu finden sind. Ich verwende immer "ispeed" (www.hms.com/whatsnew.htm).Dort gibts einen Button "Optimal" mit dem Windows mal gute Grundeinstellungen bekommt. Für weitere Versuche gibt's eine gute(englische) Anleitung.
:-)
(Anton )

anton Roland Steinmetz

„Fehlermeldung: "Die Internetsite http://www. ... kann n“

Optionen

Ursachen kann es mehrere geben: schlechte Verbindung, überlasteter Server usw. Mit einer Einstellung im Internetexplorer kannst Du's manchmal verbessern: Unter Ansicht -> Internetoptionen... -> Verbindung -> Einstellungen... befindet sich im unteren Drittel die Option: "Verbindung nach xxx Min. Leerlauf trennen". Klicke sie entweder ganz aus,oder setzte einen hohen Wert ein.
:-)
(Anton )

Roland Steinmetz anton

„Fehlermeldung: "Die Internetsite http://www. ... kann n“

Optionen

Da meine Verbindung zum Internet über einen "ISA-ISDN A1 3.0 Controller" von AVM (Fritz-Card) erfolgt, ist bei mir die Option "Verbindung über ein lokales Netzwerk herstellen" aktiv.
Die genannte Option "Verbindung nach ..." kann ich daher nicht einstellen bzw. hat wahrscheinlich keine Auswirkung wenn ich sie ändere. Was kann ich noch tun?
Ergänzend zu meiner Anfrage möchte ich mitteilen, daß ich als Treiber folgende Software installiert habe:
AVM ISDN-Controller A1 für Windows 98
Version: 03.06.12 Datum: 22.02.99
AVM ISDN CAPI Port-Treiber für Windows 95/98
Version: 02.02.00 Datum: 04.03.99
T-Online-Decoder Version 2.07
Der Pentium-II-Rechner ist mit einem Motherboard M6TBA von BIOSTAR ausgerüstet.
(Roland Steinmetz)

anton Roland Steinmetz

„Fehlermeldung: "Die Internetsite http://www. ... kann n“

Optionen

Ob Modem oder ISDN, diese Einstellung kannst Du auch im DFÜ-Netzwerk kontrollieren. Im Arbeitsplatz unter DFÜ deine dzt Internetverbindung rechtsklicken -> Eigenschaften -> Allgemein: im unteren Bereich ist Deine ISDN Modemart agegeben, klicke auf Konfigurieren... -> Einstellungen: dort müßte unter "Rufeinstellungen" das "Trennen nach Leerlauf...." ausgeklickt sein.
Ich nehme an,Deine Treiber etc sind soweit in Ordnung. Wie gesagt,dieses "Zurücksetzen der Verbindung" hängt sehr oft mit der Belastung des angewählten Servers zusammen:zB zu bestimmten Tageszeiten,oder einfach weil zu viele auf die gleiche Seite zugreifen wollen, Paradebeispiel: Viusscannerupdates!! Wenn Du noch was für die Optimierung Deiner Internetverbindung tun willst - und es noch nicht gemacht hast - nimm eines der vielen Freewaretools, die zB auf den CD's der Computerhefte zu finden sind. Ich verwende immer "ispeed" (www.hms.com/whatsnew.htm).Dort gibts einen Button "Optimal" mit dem Windows mal gute Grundeinstellungen bekommt. Für weitere Versuche gibt's eine gute(englische) Anleitung.
:-)
(Anton )