Archiv Altes Windows: 98, SE, ME und NT 16.921 Themen, 62.626 Beiträge

20 Sek. Pause

Wilfried / 6 Antworten / Baumansicht Nickles

Nach 8 Mon. Win98 habe ich Neuinstallation vorgenommen,da Win98 nicht mehr richtig lief. Seitdem habe ich bei unveränderter Hardware vor Erscheinen des Desktops eine Pause von 20 Sek.Keine neuen Treiber installiert.Was ist da passiert?
Gruß Wilfried (Wilfried)

Antwort:
Hast eine Netzwerk-Karten??
Dann solltest Du mal TCP/IP für die Netzwerk-K. deaktivieren.Windoof hängt nämlich bei einer Neuinstallation,weiss Gott
warum,immer das TCP/IP Protokoll an die Netzwerk-Karte.
(*DF*TEK)

Antwort:
Hi Wilfried,
Sollte der Tip von tek nix bebracht haben schreib doch mal näheres über deine verwendete Hardware. Hast du evtl Win98 drüberinstalliert?
Oder hast du im Bios was verändert? Hast du SCSI? Welche Software ist installiert? Was ist inm Autostart? Fragen über Fragen...... Ok schreib deine Konfiguration dan kan dir bestimmt jemand helfen.
Gruss
Robert
(RS)

Antwort:
Hi *DF*TEK, hi RS
Hardware AMD K6-233
64 MB SDRAM 100
IBM 8,4 EIDE
Viper 330 PCI
NoName Board (Top Gun)Ali Chipsatz.
Den Rechner habe ich verkauft. Neu entgegen meinem Posting ist beim neuen Besitzer lediglich anderer Monitor (kann aber ebenso wenig DDC wie der Monitor der bei mir dran hing. Wäre sonst ja auch ein Grund fürs hängen gewesen. Weiter ein neues CDRom LiteOn 40x.
Das sind alle Änderungen! Software alles gleich.
Kein Netzwerk, kein Internetanschluß!
Gruß Wilfried
(Wilfried)

Antwort:
Hallo,
richte unter der Netzwerkkarte TCP/IP ein und verpasse dem Protokoll
eine IP-Adresse z.B.100.100.100.100 danach hast du auch keine Pausen mehr.
mfg
Maik
Ps. www.evers-net.de
(Maik Evers)

Antwort:
Möglicherweise falsch oder kein installierter Busmaster-Treiber für
HDD (oder orig. Intel BM-Treiber)
(LP)

Antwort:
Es ist möglicherweise der neue Monitor. Ändere die Registry wie folgt:
REGEDIT4
[HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\Class\Display\0000\DEFAULT]
"DDC"="0"
(Nachbrenner)

*DF*TEK Wilfried

„20 Sek. Pause“

Optionen

Hast eine Netzwerk-Karten??
Dann solltest Du mal TCP/IP für die Netzwerk-K. deaktivieren.Windoof hängt nämlich bei einer Neuinstallation,weiss Gott
warum,immer das TCP/IP Protokoll an die Netzwerk-Karte.
(*DF*TEK)

Wilfried *DF*TEK

„20 Sek. Pause“

Optionen

Hi *DF*TEK, hi RS
Hardware AMD K6-233
64 MB SDRAM 100
IBM 8,4 EIDE
Viper 330 PCI
NoName Board (Top Gun)Ali Chipsatz.
Den Rechner habe ich verkauft. Neu entgegen meinem Posting ist beim neuen Besitzer lediglich anderer Monitor (kann aber ebenso wenig DDC wie der Monitor der bei mir dran hing. Wäre sonst ja auch ein Grund fürs hängen gewesen. Weiter ein neues CDRom LiteOn 40x.
Das sind alle Änderungen! Software alles gleich.
Kein Netzwerk, kein Internetanschluß!
Gruß Wilfried
(Wilfried)

Maik Evers Wilfried

„20 Sek. Pause“

Optionen

Hallo,
richte unter der Netzwerkkarte TCP/IP ein und verpasse dem Protokoll
eine IP-Adresse z.B.100.100.100.100 danach hast du auch keine Pausen mehr.
mfg
Maik
Ps. www.evers-net.de
(Maik Evers)

RS Wilfried

„20 Sek. Pause“

Optionen

Hi Wilfried,
Sollte der Tip von tek nix bebracht haben schreib doch mal näheres über deine verwendete Hardware. Hast du evtl Win98 drüberinstalliert?
Oder hast du im Bios was verändert? Hast du SCSI? Welche Software ist installiert? Was ist inm Autostart? Fragen über Fragen...... Ok schreib deine Konfiguration dan kan dir bestimmt jemand helfen.
Gruss
Robert
(RS)

LP Wilfried

„20 Sek. Pause“

Optionen

Möglicherweise falsch oder kein installierter Busmaster-Treiber für
HDD (oder orig. Intel BM-Treiber)
(LP)

Nachbrenner Wilfried

„20 Sek. Pause“

Optionen

Es ist möglicherweise der neue Monitor. Ändere die Registry wie folgt:
REGEDIT4
[HKEY_LOCAL_MACHINE\System\CurrentControlSet\Services\Class\Display\0000\DEFAULT]
"DDC"="0"
(Nachbrenner)