Archiv Altes Windows: 98, SE, ME und NT 16.921 Themen, 62.626 Beiträge

Warten beim Booten wegen SCSI-CDROM ?

Angy / 6 Antworten / Baumansicht Nickles

Hallo,
Wenn Windows98 bootet macht dieser ein Pause von ca. 10 sek. und
waehrend dieser Zeit Leutet mein Pioneer SCSI-CDROM Laufwerk.
Woran liegt das?
ich hoffe da kann mir jemand helfen!
Meine Konfiguration:
Celeron 400, 128 SDRAM 7ns, ASUS P2B, Mystique G200 8MB,
Diamond Moster 3D 2 12MB, Symbios 8100 SCSI Controller,
IBM DTTA 8,4GB, Pioneer 10 X SCSI, Zip SCSI 100MB
SB AWE 64 Gold, NE2000 Netzwerkkarte, WinTV Radio (Angy)

Antwort:
Erst mal mein Beileid zu einen Celeron.
Die Lösung deines Problems ist recht simpel.
Schalte im BIOS (Vom Board und vom SCSI Controller) einfach das Boot from SCSI auf Disabled. Schon versucht er nicht mehr vom SCSI zu booten und es geht dann auch schneller.
Bye
(the lone gunman )

Antwort:
Danke aber wieso eigentlich die Bemerkung:
"Mitleid mit den Celeron"
Der ist Doch megaschnell und fuer nur 175.-DM
Danke trotzdem
Angy
(Angy)

Antwort:
Weil der Celeron nur 128KB Cach hat.
Das macht ihn bei häufig auftretenden, (fast) gleichen Operationen langsamer als einen herkömlichen Pentium².
Aber für den Preis ist er fast geschenkt...
(the lone gunman )

Antwort:
Hi,
nein, Du mußt das Bios Deines Controllers abschalten (wenn das geht), natürlich nur, wenn Du keine Festplatte daran hängen hast.
tschüß, Markus
(Markus)

Antwort:
Der Celeron XXX hat 0 KB Cache 266 = 4x66 Oder 400 = 4x100.
Der Celeron XXX A hat 128 KB Cache 300 = 4,5x66 oder 450 = 4,5x100.
(Marc)

Antwort:
Mein Celereron ist ein Celeron 300 ohnr Cache und
der laeuft mit 4 x 100 Mhz.
Wie soll das gehen, der Celeron 300 hat ja den festen
Multiplikator 4,5?
Durch ein Trick!
Mein Celeron gehoert leider nicht zu denen die mit 450 Mhz
laufen und dennoch habe ich es geschafft dass der Mulitpl.
4,0 akzeptiert wird. Wenn ich den Rechner einschalte warte ich
ein Paar sekunden und halte 2 sek. lang die Reset Taste
gedrueckt und dabach erscheint (meistens) 400 Mhz (und wenn
nicht mache ich das ganze nochmal!)
Have fun !
(Angy)

the lone gunman Angy

„Warten beim Booten wegen SCSI-CDROM ?“

Optionen

Erst mal mein Beileid zu einen Celeron.
Die Lösung deines Problems ist recht simpel.
Schalte im BIOS (Vom Board und vom SCSI Controller) einfach das Boot from SCSI auf Disabled. Schon versucht er nicht mehr vom SCSI zu booten und es geht dann auch schneller.
Bye
(the lone gunman )

Angy the lone gunman

„Warten beim Booten wegen SCSI-CDROM ?“

Optionen

Danke aber wieso eigentlich die Bemerkung:
"Mitleid mit den Celeron"
Der ist Doch megaschnell und fuer nur 175.-DM
Danke trotzdem
Angy
(Angy)

the lone gunman Angy

„Warten beim Booten wegen SCSI-CDROM ?“

Optionen

Weil der Celeron nur 128KB Cach hat.
Das macht ihn bei häufig auftretenden, (fast) gleichen Operationen langsamer als einen herkömlichen Pentium².
Aber für den Preis ist er fast geschenkt...
(the lone gunman )

Marc the lone gunman

„Warten beim Booten wegen SCSI-CDROM ?“

Optionen

Der Celeron XXX hat 0 KB Cache 266 = 4x66 Oder 400 = 4x100.
Der Celeron XXX A hat 128 KB Cache 300 = 4,5x66 oder 450 = 4,5x100.
(Marc)

Angy Marc

„Warten beim Booten wegen SCSI-CDROM ?“

Optionen

Mein Celereron ist ein Celeron 300 ohnr Cache und
der laeuft mit 4 x 100 Mhz.
Wie soll das gehen, der Celeron 300 hat ja den festen
Multiplikator 4,5?
Durch ein Trick!
Mein Celeron gehoert leider nicht zu denen die mit 450 Mhz
laufen und dennoch habe ich es geschafft dass der Mulitpl.
4,0 akzeptiert wird. Wenn ich den Rechner einschalte warte ich
ein Paar sekunden und halte 2 sek. lang die Reset Taste
gedrueckt und dabach erscheint (meistens) 400 Mhz (und wenn
nicht mache ich das ganze nochmal!)
Have fun !
(Angy)

Markus Angy

„Warten beim Booten wegen SCSI-CDROM ?“

Optionen

Hi,
nein, Du mußt das Bios Deines Controllers abschalten (wenn das geht), natürlich nur, wenn Du keine Festplatte daran hängen hast.
tschüß, Markus
(Markus)