Archiv Altes Windows: 98, SE, ME und NT 16.921 Themen, 62.626 Beiträge

Rechner schaltet nicht mehr automatisch ab

Holger / 3 Antworten / Baumansicht Nickles

Hallo User´s
seit ich mal mit dem Powermag. rumgespielt habe, schaltet mein Rechner nicht mehr automatich ab. Auch bei eine Überspelung von Win98 blieb das problem bestehen.
wer kann helfen
By Holger (Holger)

Antwort:
Hi
Mein Tip: Laß es so, und sei glücklich !
Die Hardwarehersteller sind sowieso nicht begeistert vom PM.
Diese Funktion verringert die Lebensdauer, vor allem Festplatten,
reagieren empfindlich !
Und die paar pfennige Stromkostenersparniss rentieren sich eh nicht !
Nur bei Laptops sinnvoll !
PQ
(PQ)

Antwort:
Bios..Bios, schau mal nach neue Version. Win98 Setup muss mit Parameter /p j durchgeführt werden, dann werden alle Komp. von
Pow.M. instaliert.
(nino)

Antwort:
Hallo Holger,
schaue mal im Gerätemanager nach, ob dort bei Systemkomponenten
die Unterstützung für Advanced Power Management ein gelbes Ausrufezeichen
ist, wenn ja gehe ins BIOS und schalte das Powermanagement auf minsave
Jetzt sollte der Rechner wieder abschalten.
Gruß Lorien
(Lorien)

PQ Holger

„Rechner schaltet nicht mehr automatisch ab“

Optionen

Hi
Mein Tip: Laß es so, und sei glücklich !
Die Hardwarehersteller sind sowieso nicht begeistert vom PM.
Diese Funktion verringert die Lebensdauer, vor allem Festplatten,
reagieren empfindlich !
Und die paar pfennige Stromkostenersparniss rentieren sich eh nicht !
Nur bei Laptops sinnvoll !
PQ
(PQ)

NINo Holger

„Rechner schaltet nicht mehr automatisch ab“

Optionen

Bios..Bios, schau mal nach neue Version. Win98 Setup muss mit Parameter /p j durchgeführt werden, dann werden alle Komp. von
Pow.M. instaliert.
(nino)

lorien Holger

„Rechner schaltet nicht mehr automatisch ab“

Optionen

Hallo Holger,
schaue mal im Gerätemanager nach, ob dort bei Systemkomponenten
die Unterstützung für Advanced Power Management ein gelbes Ausrufezeichen
ist, wenn ja gehe ins BIOS und schalte das Powermanagement auf minsave
Jetzt sollte der Rechner wieder abschalten.
Gruß Lorien
(Lorien)