Allgemeines 21.689 Themen, 142.642 Beiträge

Telekom ist weitestgehend down!

winnigorny1 / 37 Antworten / Baumansicht Nickles

Durch einen großen Überspannungsschaden kommt es bundesweit zu großen Störungen. Die erste soll bis Morgen 13 Uhr behoben werden.

Bis allerdings alles wieder richtig läuft, können 10!! Tage vergehen. Mittlerweile habe ich grad' sensationelle 14 kb/s!!!! Da war in den 1980ern ja mein Telefon-Modem scheller!!

Wichtig...sobald alles läuft, den Kundenservice anrufen und die zustehende Gutschrift anfordern. Das fängt ja toll an dieses Jahr

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
andy11 winnigorny1

„Telekom ist weitestgehend down!“

Optionen

Hab grad n MS-Update laufen. Deshalb isses so lahm.

Na gut. Irgendwann wirds fertig werden. Schei.....

abgebrochen. Auch so ein Tag zum weglassen. Andy

"Betrachte die Lage von allen Seiten, und Du wirst offener werden." Dalai Lama
bei Antwort benachrichtigen
King-Heinz winnigorny1

„Telekom ist weitestgehend down!“

Optionen

Sieht wirklich momentan nicht gut aus:

(Quelle: allestörungen.de)

„Die letzte Stimme, die man hört, bevor die Welt explodiert, wird die Stimme eines Experten sein, der sagt: ‚Das ist technisch unmöglich!’“ (Sir Peter Ustinov)
bei Antwort benachrichtigen
hatterchen1 winnigorny1

„Telekom ist weitestgehend down!“

Optionen

Nicht nur bei der Telekom, Andere sind auch betroffen...

bei Antwort benachrichtigen
pappnasen hatterchen1

„Nicht nur bei der Telekom, Andere sind auch betroffen...“

Optionen

Bis auf ein kleines Dorf in Bayern.

bei Antwort benachrichtigen
gelöscht_325804 pappnasen

„Bis auf ein kleines Dorf in Bayern.“

Optionen

Oder das große Zwinkernd

bei Antwort benachrichtigen
misterxxx gelöscht_325804

„Oder das große“

Optionen

alles bei mir im butter telekom dsl 50000 wie es sein soll . auch in den kleinen kaff in bayern mittelfranken wo ich wohne Lachend

bei Antwort benachrichtigen
hatterchen1 pappnasen

„Bis auf ein kleines Dorf in Bayern.“

Optionen

Bei einer 25tsd. Leitung ganz OK, in einem kleinen Dorf in Dortmund...Lachend

bei Antwort benachrichtigen
pappnasen hatterchen1

„Bei einer 25tsd. Leitung ganz OK, in einem kleinen Dorf in Dortmund...“

Optionen
in einem kleinen Dorf in Dortmund.

Du meinst Stadtteil von Dortmund, oder?

bei Antwort benachrichtigen
hatterchen1 pappnasen

„Du meinst Stadtteil von Dortmund, oder?“

Optionen
Stadtteil von Dortmund

Jain. Von draußen, am Walde, komme ich her...

Was viele nicht wissen, Dortmund hat einen grün Anteil von über 50%.
Und richtig schnelles Internet bekomme ich nur im Auto, nachts auf der Autobahn.Cool

bei Antwort benachrichtigen
pappnasen hatterchen1

„Jain. Von draußen, am Walde, komme ich her... Was viele nicht wissen, Dortmund hat einen grün Anteil von über 50 . Und ...“

Optionen
bekomme ich nur im Auto, nachts auf der Autobahn.

Mit LAN ?

bei Antwort benachrichtigen
hatterchen1 pappnasen

„Mit LAN ?“

Optionen

Nein, mein Auto hat schon WLAN.Zwinkernd
Bei meinem alten Auto hatte ich immer Verbindungsabbrüche durch das Kabel.

bei Antwort benachrichtigen
hatterchen1

Nachtrag zu: „Nein, mein Auto hat schon WLAN. Bei meinem alten Auto hatte ich immer Verbindungsabbrüche durch das Kabel.“

Optionen

Hi Leute,

nu hat es mich auch erwischt...hatterchens  ddsl ist auch down.Brüllend

bei Antwort benachrichtigen
winnigorny1 hatterchen1

„Hi Leute, nu hat es mich auch erwischt...hatterchens ddsl ist auch down.“

Optionen
auch down.

Mein Mitgefühl hast du. Habe heute morgen noch in Glücksburg nur so bei 12 kb/sec. gehabt.

Bin nun wieder in Hamburg und habe volles Tempo. - Na klar! Die Metropolen werden zuerst versorgt.

Hab nen Freund angerufen, der hier seit dem 1.1. 18 jeden Tag im Netz unterwegs war und seine Aussage war: "Was??? - Davon habe ich gar nichts gemerkt - bei mir lief alles normal!".

Bei mir jetzt auch! - Maaaaan - ich bin ganz high - voll im Geschwindigkeitsrausch!!! Zwinkernd

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
hatterchen1 winnigorny1

„Mein Mitgefühl hast du. Habe heute morgen noch in Glücksburg nur so bei 12 kb/sec. gehabt. Bin nun wieder in Hamburg und ...“

Optionen
Mein Mitgefühl hast du

Danke.

Bei mir ist momentan wieder alles OK.

Mein DSL war ja mit 25K voll da, aber die DNS-Server antworteten nicht und VoiP ging auch nicht.

bei Antwort benachrichtigen
ullibaer hatterchen1

„Bei einer 25tsd. Leitung ganz OK, in einem kleinen Dorf in Dortmund...“

Optionen

ich wollte auch gestern den Computerbild-DSL Test machen. Aber die Seite hatte lange im Firefox geladen und dann kam das:

Der Zack Speedtest klappte aber!

Jetzt klappt auch wieder der Computerbild Speedtest.

100 tsd. Leitung Telekom.

Allerdings hatte ich in der Nacht vom 03.01. auf den 04.01.2018 massive Probleme mit dem Firmwareupdate der FB 7490 gehabt. neues OS 06.93.

Das hatte tierisch lange gedauert und nahm kein Ende! musste den Browsercache löschen und die FB für 2 Minuten vom Strom trennen. Danach hat es geklappt. Ist mir noch nie passiert sowas. Die FritzBox hatte sich aufgehangen und/oder es hing auch mit der Telekomstörung zusammen. Hatte ja zum Glück vorher ne Sicherung gemacht !

bei Antwort benachrichtigen
Proldi ullibaer

„ich wollte auch gestern den Computerbild-DSL Test machen. Aber die Seite hatte lange im Firefox geladen und dann kam das: ...“

Optionen

Ich kann nicht klagen, lediglich diverse Server waren wohl platt. Bei mir läuft alles wunderprächtig......

-------------- Gruß Proldi
bei Antwort benachrichtigen
Borlander winnigorny1

„Telekom ist weitestgehend down!“

Optionen
Bis allerdings alles wieder richtig läuft, können 10!! Tage vergehen.  […] ...sobald alles läuft, den Kundenservice anrufen und die zustehende Gutschrift anfordern. Das fängt ja toll an dieses Jahr

In aktuellen Verträgen wird AFAIR nur noch eine Verfügbarkeit von 97% (statt früher 99%) übers Jahr garantiert. Auf der Basis würde Dir also erst mal keine Gutschrift zustehen.

bei Antwort benachrichtigen
fbe Borlander

„In aktuellen Verträgen wird AFAIR nur noch eine Verfügbarkeit von 97 statt früher 99 übers Jahr garantiert. Auf der ...“

Optionen

Ich hab von dem Desaster nichts mitbekommen. Zustand Heute:

Kann nichts hochladen Problem bei Nickles? "Bild hochladen" ist ohne Funktion.

Meine Download-Speed wird mit 39,94 Mbit/sek der Upload mit 8,04 Mbit/sek ausgegeben.

Normalerweise liege ich bei rund 49 Mbit/sek

fbe

bei Antwort benachrichtigen
fakiauso fbe

„Ich hab von dem Desaster nichts mitbekommen. Zustand Heute: Kann nichts hochladen Problem bei Nickles? Bild hochladen ist ...“

Optionen
Kann nichts hochladen Problem bei Nickles? "Bild hochladen" ist ohne Funktion
Test

Hier tut es.

Bleiben nur die üblichen Verdächtigen: Cache leeren, Cookies und Noscript oder ein anderes Addon.
Wenn die Welt gerettet wurde, wird es durch Frauen geschehen sein...
bei Antwort benachrichtigen
fbe fakiauso

„Test Hier tut es. Bleiben nur die üblichen Verdächtigen: Cache leeren, Cookies und Noscript oder ein anderes Addon.“

Optionen
Bleiben nur die üblichen Verdächtigen:

Cache geleert, Cookies gelöscht, das deaktivierte NoSscript entfernt, einziges Addon ist das testweise deaktivierte ublock. Es muss etwas anderes seinStirnrunzelnd.

fbe

bei Antwort benachrichtigen
winnigorny1 fbe

„Cache geleert, Cookies gelöscht, das deaktivierte NoSscript entfernt, einziges Addon ist das testweise deaktivierte ...“

Optionen
Es muss etwas anderes sein

Mancmal ist die simpelste Lösung erfolgreich. - Nimm den Router mal vom Strom, schließe ihn wieder an und gucke, was dann ist.

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
fbe winnigorny1

„Mancmal ist die simpelste Lösung erfolgreich. - Nimm den Router mal vom Strom, schließe ihn wieder an und gucke, was ...“

Optionen
Nimm den Router mal vom Strom,

Hat nichts genutzt, jetzt werd ich erst mal mein uBlock wieder aktivieren. Gesagt, getan uBlock zeigt keine blockierten Seiten. Bild hochladen funktioniert nicht. StirnrunzelndStirnrunzelnd.

fbe

bei Antwort benachrichtigen
fakiauso fbe

„Cache geleert, Cookies gelöscht, das deaktivierte NoSscript entfernt, einziges Addon ist das testweise deaktivierte ...“

Optionen
Es muss etwas anderes sein.


Wenn sonst Zugriff auf das Netz besteht und sonst alles läuft, dann ist das wohl wieder ein Klabautermann;-)

Starte vielleicht einfach die Kiste neu oder versuche es in einem anderen Browser. Mit etwas Geduld erledigen sich ja manche Dinge auch einfach von selbst.

Habe es jetzt gerade nochmal unter Windows getestet und auch da bringt ein Klick auf das Kamerasymbol im Antwortfenster ganz normal den Bildermanager und man kann hochladen.

Die Bildgrösse (1MB?) und das Format jpeg und png passt ebenfalls und Speicherplatz hast Du auch noch genug auf dem Server?

Wenn Du auf den Reiter "gespeichertes Bild wählen" klickst, bekommst Du das unten angezeigt.

Wenn die Welt gerettet wurde, wird es durch Frauen geschehen sein...
bei Antwort benachrichtigen
fbe fakiauso

„Wenn sonst Zugriff auf das Netz besteht und sonst alles läuft, dann ist das wohl wieder ein Klabautermann - Starte ...“

Optionen
Starte vielleicht einfach die Kiste neu oder versuche es in einem anderen Browser. Mit etwas Geduld erledigen sich ja manche Dinge auch einfach von selbst.

Hab ich nach jeder Aktion gemacht. Auch beim Chrome Browser funktioniert es nicht. Beim Edge verschwindet der Bild Hochlade Button, ein erneuter Aufruf bringt nur ein vollkommen leeres Nickles-Bildmanager Fenster.-

fbe

bei Antwort benachrichtigen
fakiauso fbe

„Hab ich nach jeder Aktion gemacht. Auch beim Chrome Browser funktioniert es nicht. Beim Edge verschwindet der Bild ...“

Optionen
Auch beim Chrome Browser funktioniert es nicht. Beim Edge verschwindet der Bild Hochlade Button, ein erneuter Aufruf bringt nur ein vollkommen leeres Nickles-Bildmanager Fenster.-


Kleiner Scherz am Rande - Kannst Du da einen Screenshot davon einstellen - hüstelhüstel?

Notfalls kannst Du die Bilder auch über einen anderen Hoster hochladen und dann hier einstellen. Das Problem dürfte aber trotzdem irgendwo bei Deinem Rechner liegen. Denn wenn Du Cookies von Nickles akzeptierst und die Seite nicht durch Noscript und uBlock gesperrt ist, muss das normal laufen.

Gehe ich richtig in der Annahme, dass Du es auch schon mit Ubuntu statt WIndows versucht hast oder auch mit einem Live-Scheibchen?

Wenn die Welt gerettet wurde, wird es durch Frauen geschehen sein...
bei Antwort benachrichtigen
fbe fakiauso

„Kleiner Scherz am Rande - Kannst Du da einen Screenshot davon einstellen - hüstelhüstel? Notfalls kannst Du die Bilder ...“

Optionen
Das Problem dürfte aber trotzdem irgendwo bei Deinem Rechner liegen.

Das ist auch meine Vermutung. Da ich bis 04.01. im Urlaub war hat mein Rechner am 04.01. ein Update ( KB 4056892) geladen.

Gehe ich richtig in der Annahme, dass Du es auch schon mit Ubuntu statt WIndows versucht hast oder auch mit einem Live-Scheibchen?

Nein meine ubuntu Platte habe schon mehrere Monate nicht genutzt.

fbe

bei Antwort benachrichtigen
fakiauso fbe

„Das ist auch meine Vermutung. Da ich bis 04.01. im Urlaub war hat mein Rechner am 04.01. ein Update KB 4056892 geladen. ...“

Optionen
Da ich bis 04.01. im Urlaub war hat mein Rechner am 04.01. ein Update ( KB 4056892) geladen.


Das ist der Fix für die Meltdown/Spectre-Geschichte:

https://www.borncity.com/blog/2018/01/04/windows10-kritische-updates-vom-3-1-2017/

https://www.deskmodder.de/blog/2018/01/04/kb4056892-windows-10-16299-192-manueller-download/

Wenn die Welt gerettet wurde, wird es durch Frauen geschehen sein...
bei Antwort benachrichtigen
fbe

Nachtrag zu: „Das ist auch meine Vermutung. Da ich bis 04.01. im Urlaub war hat mein Rechner am 04.01. ein Update KB 4056892 geladen. ...“

Optionen

Auch mit ubuntu funktioniert es nicht. Beim "Öffnen" der hoch zu ladendenden Datei passiert nichts.

fbe

bei Antwort benachrichtigen
fakiauso fbe

„Auch mit ubuntu funktioniert es nicht. Beim Öffnen der hoch zu ladendenden Datei passiert nichts. fbe“

Optionen
Auch mit ubuntu funktioniert es nicht. Beim "Öffnen" der hoch zu ladendenden Datei passiert nichts.


Dann kann ich vorerst nur passen. Unter Windows hätte ich vermutet, dass es tatsächlich am Update liegt, denn mittlerweile hat auch Heise nachgezogen.

Warum es nun auch unter Ubuntu nicht klappt bei Dir?

Theoretisch zwar eine doofe Frage: Wenn Du bei geöffnetem Antwortfenster Strg+M drückst als Kürzel für den Bildermanager...

Wenn die Welt gerettet wurde, wird es durch Frauen geschehen sein...
bei Antwort benachrichtigen
gelöscht_325804 fakiauso

„Dann kann ich vorerst nur passen. Unter Windows hätte ich vermutet, dass es tatsächlich am Update liegt, denn ...“

Optionen

Moin,

Snipping tool

grundsätzlich läuft es...

enl

bei Antwort benachrichtigen
fakiauso gelöscht_325804

„Moin, Snipping tool grundsätzlich läuft es... enl“

Optionen

Or nee - jetzt ist gerade der Monitor beim Anklicken des Screenshots geplatzt...

Wenn die Welt gerettet wurde, wird es durch Frauen geschehen sein...
bei Antwort benachrichtigen
gelöscht_325804 fakiauso

„Or nee - jetzt ist gerade der Monitor beim Anklicken des Screenshots geplatzt...“

Optionen

Cool

bei Antwort benachrichtigen
Knoeppken fbe

„Auch mit ubuntu funktioniert es nicht. Beim Öffnen der hoch zu ladendenden Datei passiert nichts. fbe“

Optionen

Hallo fbe,

auch bei mir dauert es immer ein Weilchen, bis der Bild-Manager von Nickles sich öffnet. Aber eigentlich mache ich es stets anders. Ich kopiere ein Bild oder Screenshot mit einem Rechtsklick, klicke einmal hier in den geöffneten Editor und füge das Bild mit den Tasten Strg und V ein. Vielleicht funktioniert ja das bei dir.

Du kannst aber auch das Bild mit gedrückt gehaltener Maustaste nur in den Editor. ziehen.

Gruß
knoeppken

Computer sind großartig. Mit ihnen macht man die Fehler viel schneller.
bei Antwort benachrichtigen
winnigorny1 Knoeppken

„Hallo fbe, auch bei mir dauert es immer ein Weilchen, bis der Bild-Manager von Nickles sich öffnet. Aber eigentlich mache ...“

Optionen

@ Knoeppken: Da warste schneller als ich, lol!

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
Knoeppken winnigorny1

„@ Knoeppken: Da warste schneller als ich, lol!“

Optionen

Hallo Winni,

ist doch Jacke, mehrere Lösungsvorschläge sind immer besser als keine. Zwinkernd

Gruß
knoeppken

Computer sind großartig. Mit ihnen macht man die Fehler viel schneller.
bei Antwort benachrichtigen
winnigorny1 Knoeppken

„Hallo Winni, ist doch Jacke, mehrere Lösungsvorschläge sind immer besser als keine. Gruß knoeppken“

Optionen
ist doch Jacke,

... und ich dachte, es wäre Hose..... Zwinkernd

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen
winnigorny1 fakiauso

„Wenn sonst Zugriff auf das Netz besteht und sonst alles läuft, dann ist das wohl wieder ein Klabautermann - Starte ...“

Optionen
Klick auf das Kamerasymbol im Antwortfenster ganz normal den Bildermanager und man kann hochladen.

Geht sogar noch einfacher. Auf's Kamera-Icon klicken und die Bilddatei per copy&paste ins Fenster setzen. - So mach' ich das jedenfalls.

Grüße aus Hamburg, Winni - https://www.das-bumerang-projekt.de
bei Antwort benachrichtigen