Allgemeines 21.858 Themen, 146.148 Beiträge

Laufwerk

lüttenbrook / 4 Antworten / Baumansicht Nickles

Meine CD`s starten nicht mehr automatisch. Was kann ich tun? Betriebssystem Window`s XP

bei Antwort benachrichtigen
werner.3 lüttenbrook

„Laufwerk“

Optionen

Hi
Autom.Start CD Laufwerke XP
Geh über Start > Ausführen > regedit
HKEY_LOCAL_MACHINE / SYSTEM / ControlSet / Services / Cdrom
im rechten Fenster "Autorun" doppelklicken:
Autoplay an: Wert auf 1
Autoplay aus: Wert auf 0
mfg.Werner

bei Antwort benachrichtigen
Deichgraf1 werner.3

„Hi Autom.Start CD Laufwerke XP Geh über Start Ausführen regedit...“

Optionen

Hallo Herr Werner,
danke für die rasche Antwort. Hatte Einstellung schon auf "1" in der Registry wie ich feststellen konnte,
funzt leider nicht.

bei Antwort benachrichtigen
rocknwolf lüttenbrook

„Laufwerk“

Optionen

Moin,

==> oder so

Gruß r.vv

bei Antwort benachrichtigen
Deichgraf1 rocknwolf

„oder so“

Optionen

Hallo Herr rocknwolf,
habe Tool runtergeladen und aktiviert, leider nach wie vor kein Autoplay.
Trotzdem erstmal schönen Dank für rasche Antwort.
Dammann

bei Antwort benachrichtigen