Allgemeines 21.835 Themen, 145.329 Beiträge

VIA 4 in 1 Versionsfrage

(Anonym) / 1 Antworten / Baumansicht Nickles

Würdet ihr eher zur Version 4.26 oder 4.27 raten ?
Version 4.28 kommt nicht in Frage!

Wer hat Erfahrung?

Dake

bei Antwort benachrichtigen
Berni from Austria (Anonym)

„VIA 4 in 1 Versionsfrage“

Optionen

Hab 4.27 .Nach der Installation liefen alle IDE Laufwerke plötzlich als SCSI. Bis jetzt ohne Probleme, und schneller als mit dem 4.25.
Bei der Installation gabs jedoch leichte probleme die ich aber mit einen zweiten Anlauf hinbiegen konnte(4.28 sollte diese Installationsprobleme nicht mehr haben).

bei Antwort benachrichtigen