Allgemeines 21.835 Themen, 145.328 Beiträge

Verdammter Mist!

Jersey Devil (Anonym: 217.80.168.34) / 4 Antworten / Baumansicht Nickles

Seit einiger Zeit kann ich manche Internetseiten nicht mehr richtig lesen. Benutze den Internet-explorer 5.5 + 6 beta , Opera und Netscape.

So sieht Z.b. die fertig geladene GIGA Seite aus :


bei Antwort benachrichtigen
Anonym Jersey Devil (Anonym: 217.80.168.34)

„Verdammter Mist!“

Optionen

Deinstalliere den IE von T-Online auch Opera und Netscape.
Besorge dir die Version 5.5 von Lygos denn geht alles wieder.
Natürlich auch das Original von Microsoft wenn Du hast.
Von T-Online IE lass die Finger.Der macht alles kaputt und Du mußt
nachinstallieren und konfigurieren verbunden mit großen Zeitaufwand.
DK

bei Antwort benachrichtigen
Jersey Devil (Anonym: 217.80.168.34) Anonym

„Deinstalliere den IE von T-Online auch Opera und Netscape. Besorge dir die...“

Optionen

aber es müßte doch dann trotzdem mit Netscape oder Opera gehen oder ?
bei Antwort benachrichtigen
Anonym Jersey Devil (Anonym: 217.80.168.34)

„ aber es müßte doch dann trotzdem mit Netscape oder Opera gehen oder ?“

Optionen

Nein tut es.Nach der Installation von IE 5.5 von Lycos kannste den Opera und Netscape wieder installieren.Sie gehen dann alle 3 wieder.
DK

bei Antwort benachrichtigen
(Anonym) Jersey Devil (Anonym: 217.80.168.34)

„Verdammter Mist!“

Optionen

Warscheinlich eher die sicherheitsstufe angpasst. Wenn das der fall ist solltest du mal mit der standarteinstellung (mittel)(im IE) Versuchen ob das Problem damit behoben ist .Manche Seiten haben menues mit AktivX die wenn die sicherheiteinstellugen Aktivx nicht zulassen auch nicht erscheinen. also zurücksetzen und nochmal probieren

bei Antwort benachrichtigen