Allgemeines 21.844 Themen, 145.487 Beiträge

Sorry - KEIN Hardw.-Problem! Kann keine LINKS erstellen!!!

SEXPROFESSOR / 3 Antworten / Baumansicht Nickles

Geschätze Leser!
Bitte um Entschuldigung, wenn ich mich als "Zugang" gleich mit einer
Bitte an Euch wende, die überhaupt nichts mit Hardware zu tun hat.
Kann mir irgendwer idiotensicher - also jeden einzelnen schritt ganz
genau - verraten, w i e man einen HYPERLINK unter "Frontpage-Expr.
95 (?) erstellt??? Hab meine HP komplett überarbeitet, abgespeichert
aber die Links sind - über den IE 5.5 überprüft - NICHT aktiv!
Bitte, bitte, helft mir, damit die HP endlich auf den server kommt.
Danke im voraus - euer "Sexprofessor"

bei Antwort benachrichtigen
Daddeldu SEXPROFESSOR

„Sorry - KEIN Hardw.-Problem! Kann keine LINKS erstellen!!!“

Optionen

Da benutzt Du eindeutig das falsche Instrument! FP express ist Mist. Geh in den Code und schreibe

so schwer ist das doch nicht, oder?
Daddel

PS: demnächst > HTML-Forum!

bei Antwort benachrichtigen
wksch Daddeldu

„Da benutzt Du eindeutig das falsche Instrument! FP express ist Mist. Geh in den...“

Optionen

Moin,
hab es nicht parat, aber das ist doch Netzcape? Wird der gleiche Code auch vom IE geparst? FP kenn ich überhaupt
nicht.
mfg
Werner

bei Antwort benachrichtigen
SEXPROFESSOR

Nachtrag zu: „Sorry - KEIN Hardw.-Problem! Kann keine LINKS erstellen!!!“

Optionen

Antwort v. Sexprofessor" an Daddeldu bzw. wksch!
Also, es tut mir leid, aber alles, was sich in oder unter der windows-
ebene bewegt, ist für mich ein spanisches dorf! Frontpage-Express ist
NICHT Netscape, sondern windows internet-explorer.
hab mir sogar von der uni saarland einen artikel über links geholt,
bin danach vorgegangen u. das ergebnis: 2 links arbeiten, die übrigen
sind passiv geblieben.
das werd ich wohl nie begreifen, so einfach das auch sein mag.
Trotzdem verbindlichsten dank euch beiden.
"sexprofessor"

bei Antwort benachrichtigen