Allgemeines 21.855 Themen, 145.968 Beiträge

Frontpage Hover Buttons FPHover buttons werden nicht angezeigt.

Armin (Anonym) / 4 Antworten / Baumansicht Nickles

Tach auch,

ich hab da mal wieder ne Frage.

Wenn ich im Internet mit dem IE browse werden Frontpage Hover Buttons (fphover.class) nicht angezeigt.

Ich habe schon vieles versucht z.B. lowest security im Browser zulassen aller aktiven inhalte/scripts/activeX/Java. Update zu IE 5.5
Nix hilft.

Wer kann mir sagen welchen Schalter ich umlegen muss ???

Danke !!!
:-) Armin

bei Antwort benachrichtigen
(Anonym) Armin (Anonym)

„Frontpage Hover Buttons FPHover buttons werden nicht angezeigt.“

Optionen

Hi Armin,

soweit ich weiss muss der Provider die "Frontpage-Server-Erweiterung" benutzen damit gerade diese Hover Buttons korrekt erscheinen.

Ist natürlich geschickt gemacht von Meister Gates, damit lässt sich dann auch noch was verdienen.

Vielleicht hat dein Provider diese Server-Erweiterung nicht.
Am besten mal anfragen.

Cu
M.Mueller

bei Antwort benachrichtigen
Armin (Anonym) (Anonym)

„Hi Armin,soweit ich weiss muss der Provider die Frontpage-Server-Erweiterung...“

Optionen

Tach nochmal,

ich glaube Du hast meine Frage falsch verstanden. Seiten die den fphover benutzen werden bei mir nicht korrekt angezeigt. Jedoch auf anderen Rechnern werden die Seiten korrekt dargestellt.

Es liegt wohl an einer Einstellung meines Browsers aber welcher ???

:-) Armin

bei Antwort benachrichtigen
Daddeldu Armin (Anonym)

„Frontpage Hover Buttons FPHover buttons werden nicht angezeigt.“

Optionen

Unabhängig von Deinem speziellen Problem: Sowas liegt NIE am Browser (selbst wenn es am Browser liegt), denn Du willst doch nicht, daß Deine Besucher sich extra Updates runterladen müssen, um Deine Seite zu sehen.
Also ab in den HTML-Code...

bei Antwort benachrichtigen
Armin (Anonym) Daddeldu

„Unabhängig von Deinem speziellen Problem: Sowas liegt NIE am Browser selbst...“

Optionen

Tach Daddeldu,

es sind nicht meine Seiten die auf denen die fphover Buttons nicht erscheinen. Sondern die von anderen websites.

Es muss wohl am Browser liegen weil der IE 5.5 auf dem anderen PC im Buero dieselben Seiten mit Buttons anzeigt.

Es liecht also wohl bei meinem Browser.

Abber woran ???

:-) Armin

bei Antwort benachrichtigen