Allgemeines 21.844 Themen, 145.487 Beiträge

video Cd lässt sich nicht abspielen...

Markus / 2 Antworten / Baumansicht Nickles

hallo!
ich habe folgendes problem:
bei dem versuch eine video-cd mit dem sony videopress player abzuspielen bekomme ich dauernd
die fehlermeldung: #ES3266(SimMciOpen)MMSYSTEM266 Das Gerät konnte nicht geladen werden!
weiss vielleicht jemand etwas damit anzufangen???
ps: ich glaube letztens hat das auch noch funktioniert. da hatte ich noch nicht die probeversion des
XingMpegPlayers auf platte. kann das damit etwas zu tun haben? (markus)

Antwort:
Ich benutze einfach ActiveMovie von Winzigweich.
Mit der Software funktioniert alles flotter als mit anderen Mpeg Players.
Mein system: AMD K6-2 350 Mhz (auf 366 getaktet)
64 MB EDO RAM
WD HDD
und Seagate für die Swapdatei.
16X CD-ROM
Habe bisher Stundenlang CD-Vids gespielt ohne Probleme.
(ARP)

Antwort:
Hatte gestern genau das selbe Problem.
Dann hab ich ganz einfach eine andere Player-Software installiert ("New Motion Player"-billig-player) und siehe da, jetzt kann das *.dat File wieder abspielen...
Try it...
~~~hApPy pRhEaKiN~~~
(starter)

bei Antwort benachrichtigen
ARP Markus

„video Cd lässt sich nicht abspielen...“

Optionen

Ich benutze einfach ActiveMovie von Winzigweich.
Mit der Software funktioniert alles flotter als mit anderen Mpeg Players.
Mein system: AMD K6-2 350 Mhz (auf 366 getaktet)
64 MB EDO RAM
WD HDD
und Seagate für die Swapdatei.
16X CD-ROM
Habe bisher Stundenlang CD-Vids gespielt ohne Probleme.
(ARP)

bei Antwort benachrichtigen
starter Markus

„video Cd lässt sich nicht abspielen...“

Optionen

Hatte gestern genau das selbe Problem.
Dann hab ich ganz einfach eine andere Player-Software installiert ("New Motion Player"-billig-player) und siehe da, jetzt kann das *.dat File wieder abspielen...
Try it...
~~~hApPy pRhEaKiN~~~
(starter)

bei Antwort benachrichtigen