Allgemeines 21.816 Themen, 144.833 Beiträge

Ich muß mich nochmal melden... Prozessor wechseln???

Sandra / 12 Antworten / Baumansicht Nickles

Hallo,
Ich brauche nochmal eure Hilfe! Ich hatte weiter unten schon den Beitrag geschrieben "Probleme mit VCache" (Dankeschön an alle die geschrieben haben), aber der Eintrag "Maxfilcache=... Minifilecache=..." in System.ini hat absolut nichts geändert, die Abstürze bleiben. Ich glaube daher nicht, daß es an VCache liegt, sondern am Internal Cache, weil jedesmal wenn ich ihn in den Bios auf "disabled" stelle, gibt es keine Abstürze mehr. Heißt das, daß der Prozessor kaputt ist und ausgewechselt werden muß? Oder kann es an was anderes liegen (hoffentlich)? Windows habe ich mehrmals versucht zu überspielen!
Bin dankbar für jeden Hinweis!
PS. ich habe ein Pentium 166, 32MB, 1,6 GB Festplatte. (Sandra)

Antwort:
Bist du dir sicher das es sich um einen "echten" P166 handelt,
und keinem uebertakteten?
Versuche doch mal andere Einstellungen im Bios zu veraendern (Speicher),dabei lass aber den Cache der CPU an.
Wichtig ist auch das du Windows nicht nur ueberspielst,sondern am besten komplett neu installierst(und C: vorher formatierst).
JIM
(Jim )

Antwort:
Wenn du das,was da oben steht,in die Sysini eingetragen hast,kann sich auch nichts ändern.Ich glaube,einige haben schon versucht ,Dich darauf aufmerksam zu machen.Nochmal zum buchstabieren für Deine Sysini: MaxFileCache... MinFileCache...
Merkst Du was?Oder bist Du blond?
(Heiko )

Antwort:
Hallo JIM!
Doch ich bin mir sicher, daß es ein 166er ist, ich habe den Computer schon auseinandergenommen. Aber Windows habe ich bisher nur überspielt, vielleicht liegt es daran? Ich habe immer angenommen, daß es nicht nötig wäre, die Festplatte zu formatieren *seufz*...
Also danke für den Tip!
(In den Bios habe ich auch mal den Internal Cache angelassen und den externen Speicher ausgeschalten, oder beides angelassen... und die Abstürze waren wieder da. Kann man sonst noch was ändern?)
(Sandra)

Antwort:
Hallo Heiko,
ich habe "MaxFileCache", "Maxfilecache", "minifilecache" und alles was noch geht eingegeben. Und dazu noch verschiedene Werte. Also, ich kann lesen und ganz blöd bin ich auch nicht!
(Sandra)

Antwort:
Installiere Windows komplett neu,so mach ich das auch immer(mit L1 u. L2 Cache an,wenn beim installieren schon Fehler auftauchen ist es die CPU o. anderes).
Ich habe auch mal nur "drueberinstalliert",und so richtig gut lief das alles nicht,weil immer irgentetwas von dem ganzen alten Zeug da bleibt.Darum lieber eine komplette Neuinstallation.
Danach kannst du dich um das Bios kuemmern,weil es sehr unwahrscheinlich ist das es an Windows liegt.
Einfach rumprobieren,kaputt geht normalerweise davon nichts.
MfG
JIM
(JIM )

Antwort:
Meiner erfahrung nach ist der Cache der Cpu defekt ( das gibts auch bei Intel )
Versuch doch mal die ne andere CPU bei einem bekannten auszuleihen und probier die mal aus.
Noch eine andere möglichkeit könnte dein Ram sein auch mal kurzfristig anderen testen.
Gruß
Jupp
(Jupp)

bei Antwort benachrichtigen
Jim Sandra

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Bist du dir sicher das es sich um einen "echten" P166 handelt,
und keinem uebertakteten?
Versuche doch mal andere Einstellungen im Bios zu veraendern (Speicher),dabei lass aber den Cache der CPU an.
Wichtig ist auch das du Windows nicht nur ueberspielst,sondern am besten komplett neu installierst(und C: vorher formatierst).
JIM
(Jim )

bei Antwort benachrichtigen
Sandra Jim

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Hallo JIM!
Doch ich bin mir sicher, daß es ein 166er ist, ich habe den Computer schon auseinandergenommen. Aber Windows habe ich bisher nur überspielt, vielleicht liegt es daran? Ich habe immer angenommen, daß es nicht nötig wäre, die Festplatte zu formatieren *seufz*...
Also danke für den Tip!
(In den Bios habe ich auch mal den Internal Cache angelassen und den externen Speicher ausgeschalten, oder beides angelassen... und die Abstürze waren wieder da. Kann man sonst noch was ändern?)
(Sandra)

bei Antwort benachrichtigen
Jim Sandra

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Installiere Windows komplett neu,so mach ich das auch immer(mit L1 u. L2 Cache an,wenn beim installieren schon Fehler auftauchen ist es die CPU o. anderes).
Ich habe auch mal nur "drueberinstalliert",und so richtig gut lief das alles nicht,weil immer irgentetwas von dem ganzen alten Zeug da bleibt.Darum lieber eine komplette Neuinstallation.
Danach kannst du dich um das Bios kuemmern,weil es sehr unwahrscheinlich ist das es an Windows liegt.
Einfach rumprobieren,kaputt geht normalerweise davon nichts.
MfG
JIM
(JIM )

bei Antwort benachrichtigen
Jim Sandra

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Installiere Windows komplett neu,so mach ich das auch immer(mit L1 u. L2 Cache an,wenn beim installieren schon Fehler auftauchen ist es die CPU o. anderes).
Ich habe auch mal nur "drueberinstalliert",und so richtig gut lief das alles nicht,weil immer irgentetwas von dem ganzen alten Zeug da bleibt.Darum lieber eine komplette Neuinstallation.
Danach kannst du dich um das Bios kuemmern,weil es sehr unwahrscheinlich ist das es an Windows liegt.
Einfach rumprobieren,kaputt geht normalerweise davon nichts.
MfG
JIM
(JIM )

bei Antwort benachrichtigen
Sandra Jim

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Hallo JIM!
Doch ich bin mir sicher, daß es ein 166er ist, ich habe den Computer schon auseinandergenommen. Aber Windows habe ich bisher nur überspielt, vielleicht liegt es daran? Ich habe immer angenommen, daß es nicht nötig wäre, die Festplatte zu formatieren *seufz*...
Also danke für den Tip!
(In den Bios habe ich auch mal den Internal Cache angelassen und den externen Speicher ausgeschalten, oder beides angelassen... und die Abstürze waren wieder da. Kann man sonst noch was ändern?)
(Sandra)

bei Antwort benachrichtigen
Heiko Sandra

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Wenn du das,was da oben steht,in die Sysini eingetragen hast,kann sich auch nichts ändern.Ich glaube,einige haben schon versucht ,Dich darauf aufmerksam zu machen.Nochmal zum buchstabieren für Deine Sysini: MaxFileCache... MinFileCache...
Merkst Du was?Oder bist Du blond?
(Heiko )

bei Antwort benachrichtigen
Sandra Heiko

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Hallo Heiko,
ich habe "MaxFileCache", "Maxfilecache", "minifilecache" und alles was noch geht eingegeben. Und dazu noch verschiedene Werte. Also, ich kann lesen und ganz blöd bin ich auch nicht!
(Sandra)

bei Antwort benachrichtigen
Sandra Heiko

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Hallo Heiko,
ich habe "MaxFileCache", "Maxfilecache", "minifilecache" und alles was noch geht eingegeben. Und dazu noch verschiedene Werte. Also, ich kann lesen und ganz blöd bin ich auch nicht!
(Sandra)

bei Antwort benachrichtigen
Jupp Sandra

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Meiner erfahrung nach ist der Cache der Cpu defekt ( das gibts auch bei Intel )
Versuch doch mal die ne andere CPU bei einem bekannten auszuleihen und probier die mal aus.
Noch eine andere möglichkeit könnte dein Ram sein auch mal kurzfristig anderen testen.
Gruß
Jupp
(Jupp)

bei Antwort benachrichtigen
Jim Sandra

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Bist du dir sicher das es sich um einen "echten" P166 handelt,
und keinem uebertakteten?
Versuche doch mal andere Einstellungen im Bios zu veraendern (Speicher),dabei lass aber den Cache der CPU an.
Wichtig ist auch das du Windows nicht nur ueberspielst,sondern am besten komplett neu installierst(und C: vorher formatierst).
JIM
(Jim )

bei Antwort benachrichtigen
Heiko Sandra

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Wenn du das,was da oben steht,in die Sysini eingetragen hast,kann sich auch nichts ändern.Ich glaube,einige haben schon versucht ,Dich darauf aufmerksam zu machen.Nochmal zum buchstabieren für Deine Sysini: MaxFileCache... MinFileCache...
Merkst Du was?Oder bist Du blond?
(Heiko )

bei Antwort benachrichtigen
Jupp Sandra

„Ich muß mich nochmal melden... Prozessor wechseln???“

Optionen

Meiner erfahrung nach ist der Cache der Cpu defekt ( das gibts auch bei Intel )
Versuch doch mal die ne andere CPU bei einem bekannten auszuleihen und probier die mal aus.
Noch eine andere möglichkeit könnte dein Ram sein auch mal kurzfristig anderen testen.
Gruß
Jupp
(Jupp)

bei Antwort benachrichtigen