Allgemeines 21.862 Themen, 146.246 Beiträge

Athlon und CD-Brenner

hackbrett / 2 Antworten / Baumansicht Nickles

ich habe ein Athlon K7M Board installiert aber mein brenner (Mitsumi
401) funzt nicht (biffer underum). Was kann ich machen?????????????? (hackbrett)

Antwort:
Wie hast du denn deinen Brenner angeschlossen?
Auf demselben IDE-Kanal wie die Platte oder auf dem zweiten Kanal?
Kommt der Buffer-Underrun-Fehler immer? Welches Betriebssystem?
Ich hatte ähnliche Probleme als ich eine neue Festplatte in meinen Rechner eingebaut habe.
Wenn du meine Fragen beantwortest habe ich vielleicht eine Lösung für dich.
Shortcut
(Shortcut1 (Anonym))

Antwort:
hi shortcut1, ich habe den Brenner (Slave) am 2.IDE-Port mit einem CD-Laufwerk angeschlossen. Der Fehler tritt nur auf wenn ich direkt von der CD kopiere. Ich habe Win98 SE installiert auf einem K7M Board mit 550MHz Athlon. Für eine Lösung wahre ich sehr dankbar.
(hackbrett (Anonym))

bei Antwort benachrichtigen
Shortcut1 (Anonym) hackbrett

„Athlon und CD-Brenner“

Optionen

Wie hast du denn deinen Brenner angeschlossen?
Auf demselben IDE-Kanal wie die Platte oder auf dem zweiten Kanal?
Kommt der Buffer-Underrun-Fehler immer? Welches Betriebssystem?
Ich hatte ähnliche Probleme als ich eine neue Festplatte in meinen Rechner eingebaut habe.
Wenn du meine Fragen beantwortest habe ich vielleicht eine Lösung für dich.
Shortcut
(Shortcut1 (Anonym))

bei Antwort benachrichtigen
hackbrett (Anonym) Shortcut1 (Anonym)

„Athlon und CD-Brenner“

Optionen

hi shortcut1, ich habe den Brenner (Slave) am 2.IDE-Port mit einem CD-Laufwerk angeschlossen. Der Fehler tritt nur auf wenn ich direkt von der CD kopiere. Ich habe Win98 SE installiert auf einem K7M Board mit 550MHz Athlon. Für eine Lösung wahre ich sehr dankbar.
(hackbrett (Anonym))

bei Antwort benachrichtigen