Allgemeines 21.816 Themen, 144.833 Beiträge

48 MB EDO-RAM und doch nicht

michael / 2 Antworten / Baumansicht Nickles

Ich habe 48 MB Edo-Ram eingebaut. Beim Booten erscheinen im Memory-Test auch diese 48 MB.
Aber in der Windows Systemsteuerung unter Leistungsmerkmale erscheinen nur 15 MB. Ich habe
einen P 100, 2 Wechselplatten, eigentlich 48 MB RAM. Wer kann mir helfen? (Michael)

Antwort:
Gude !
Geh mal ins Bios unter chipset features setup ---memory hole at 15m-16m und stellen es auf Disable.
Das müßte Dein Problem Lösen.
Ciao Luh
(Luh)

bei Antwort benachrichtigen
Luh michael

„48 MB EDO-RAM und doch nicht“

Optionen

Gude !
Geh mal ins Bios unter chipset features setup ---memory hole at 15m-16m und stellen es auf Disable.
Das müßte Dein Problem Lösen.
Ciao Luh
(Luh)

bei Antwort benachrichtigen
Luh michael

„48 MB EDO-RAM und doch nicht“

Optionen

Gude !
Geh mal ins Bios unter chipset features setup ---memory hole at 15m-16m und stellen es auf Disable.
Das müßte Dein Problem Lösen.
Ciao Luh
(Luh)

bei Antwort benachrichtigen