Archiv Windows 95, Registry 3.154 Themen, 8.811 Beiträge

Windows-Start: Eine Gerätedatei wurde nicht gefunden...

Mario Leng / 2 Antworten / Baumansicht Nickles

Hallo Leute, wer kann mir helfen?
Beim Windows-Start erscheint neuerdings die Meldung: Eine Gerätedatei wurde nicht gefunden...usw. Und das 2 mal. Folgende Pfade sind angegeben:
C:\Programme\Quarterdeck\Cleansweep\CSHOOK.VXD und
C:\Programme\Symantec\symevnt.386
Die Datei symevnt.386 habe ich schon durch eine neue ersetzt, ohne Erfolg. Auch das dazugehöhrige Programm Norton AntiVirus habe ich nochmal neu installiert, auch ohne Erfolg. Die Fehlermeldung bleibt!
In der SYSTEM.INI finde ich keinen Hinweis auf die Dateien. Aber in der Registry sind als Werte genau diese beiden Pfade angegeben.
Vielleicht kann mir jemand weiterhelfen, was nun zu tun ist. Soll ich die beiden Registry-Einträge löschen? Bitte antwortet mir, wenn ihr eine Lösung habt.
Euer Mario (Mario Leng)

Antwort:
Hi
zuersteinmal muß ich Dir einen Vorwurf machen, warum hast Du deine
Systemdateien nicht gesichert, solange das System fehlerfrei lief.
Mach jetzt folgendes: Sichere dein System z.B. mit ERU, dann lösche die
Einträge in der Registry, das sollte reichen.
Weitere Tips findest Du unter:
http://www.bnla.baynet.de/bnla01/members/PeterQuast/
PQ
(PQ)

Antwort:
Hi
den Treiber .386 muß Du auch in der System.ini deaktivieren
PQ
(PQ )

Bewertung dieses Beitrages
Nickles /forum/windows-95-registry/1998/windows-start-eine-geraetedatei-wurde-nicht-gefunden-4161.html 0 3 von 5
PQ Mario Leng

„Windows-Start: Eine Gerätedatei wurde nicht gefunden...“

Optionen

Hi
zuersteinmal muß ich Dir einen Vorwurf machen, warum hast Du deine
Systemdateien nicht gesichert, solange das System fehlerfrei lief.
Mach jetzt folgendes: Sichere dein System z.B. mit ERU, dann lösche die
Einträge in der Registry, das sollte reichen.
Weitere Tips findest Du unter:
http://www.bnla.baynet.de/bnla01/members/PeterQuast/
PQ
(PQ)

PQ Mario Leng

„Windows-Start: Eine Gerätedatei wurde nicht gefunden...“

Optionen

Hi
den Treiber .386 muß Du auch in der System.ini deaktivieren
PQ
(PQ )