Internetanschluss und Tarife 23.206 Themen, 96.391 Beiträge

Frontpage 98

MaG / 4 Antworten / Baumansicht Nickles

Hallo,
Ich habe ein Problem mit den Hoverschaltflächen.
Der eingetragene Hyperlink wird immer in einem neuem Fenster geoeffnet, anstatt in meinem Hauptframe. Unter Seiteneigenschaften ist als Ziel auch der Hauptframe angegeben.
Hat jemand eine Idee ?
Danke, Andreas (mag )

Antwort:
Versuche den Parameter Target unter der Registerkarte HTML in Frontpage98 manuell auf Hauptframe zu setzen. Hier ein Beispiel,
funktionierts immer noch nicht, meld dich noxh mal ! Viel Spaß
(Markus )

Antwort:
Versuche den Parameter Target unter der Registerkarte HTML in Frontpage98 manuell auf Hauptframe zu setzen. Hier ein Beispiel,
funktionierts immer noch nicht, meld dich noxh mal ! Viel Spaß
.....
.....
.....
.....
.....
.....
.....
.....
.....
.....
.....
.....
.....
(Markus )

Antwort:
Versuche den Parameter Target unter der Registerkarte HTML in Frontpage98 manuell auf Hauptframe zu setzen. Hier ein Beispiel,
funktionierts immer noch nicht, meld dich noxh mal ! Viel Spaß
die Anfänge habe ich ändern müssen, sonst wird mein Text hier als HTML verstanden, daher auch die bisherigen fehleinträge !!!
.....let>
.....plet code="fphover.class" width="150" height="24">
.....am name="text" value="Mein Chat-Room">
.....am name="color" value="#000000">
.....aram name="hovercolor" value="#00FF00">
.....am name="textcolor" value="#FFFF00">
.....am name="effect" value="reverseGlow">
.....am name="url" value="http://www.megachat.ch" .....luetype="ref">
.....aram name="font" value="Helvetica">
.....ram name="fontstyle" value="regular">
.....pam name="fontsize" value="15">
.....parm name="target" value="Hauptframe">
.....
(Markus )

Antwort:
Vielen Dank, hat geklappt
Andreas
(mag )

Bewertung dieses Beitrages
Nickles /forum/internet-anschluss-und-tarife/1998/frontpage-98-4600.html 0 3 von 5
bei Antwort benachrichtigen
Markus MaG

„Frontpage 98“

Optionen

Versuche den Parameter Target unter der Registerkarte HTML in Frontpage98 manuell auf Hauptframe zu setzen. Hier ein Beispiel,
funktionierts immer noch nicht, meld dich noxh mal ! Viel Spaß
(Markus )

bei Antwort benachrichtigen
Markus MaG

„Frontpage 98“

Optionen

Versuche den Parameter Target unter der Registerkarte HTML in Frontpage98 manuell auf Hauptframe zu setzen. Hier ein Beispiel,
funktionierts immer noch nicht, meld dich noxh mal ! Viel Spaß
.....
.....
.....
.....
.....
.....
.....
.....
.....
.....
.....
.....
.....
(Markus )

bei Antwort benachrichtigen
Markus MaG

„Frontpage 98“

Optionen

Versuche den Parameter Target unter der Registerkarte HTML in Frontpage98 manuell auf Hauptframe zu setzen. Hier ein Beispiel,
funktionierts immer noch nicht, meld dich noxh mal ! Viel Spaß
die Anfänge habe ich ändern müssen, sonst wird mein Text hier als HTML verstanden, daher auch die bisherigen fehleinträge !!!
.....let>
.....plet code="fphover.class" width="150" height="24">
.....am name="text" value="Mein Chat-Room">
.....am name="color" value="#000000">
.....aram name="hovercolor" value="#00FF00">
.....am name="textcolor" value="#FFFF00">
.....am name="effect" value="reverseGlow">
.....am name="url" value="http://www.megachat.ch" .....luetype="ref">
.....aram name="font" value="Helvetica">
.....ram name="fontstyle" value="regular">
.....pam name="fontsize" value="15">
.....parm name="target" value="Hauptframe">
.....
(Markus )

bei Antwort benachrichtigen
MaG Markus

„Frontpage 98“

Optionen

Vielen Dank, hat geklappt
Andreas
(mag )

bei Antwort benachrichtigen