Internetanschluss und Tarife 23.207 Themen, 96.401 Beiträge

Direkt Zugang übers DFÜ-Netzwerk klappt nicht

Ossi / 9 Antworten / Baumansicht Nickles

Hi Leute,
ich hoffe mir kann jemand helfen!!
Ich habe versucht über das DFÜ-Netzwerk einen direkten Zugang zum T-Online Internet (über die 0191011)zu bekommen, damit ich nicht jedesmal auch ins T-Online rein muß.
Das Ganze klappt auch soweit, das die Verbindung aufgebaut wird, Kennwort und Benutzerangaben ausgetauscht werden und die Netzwerkanmeldung erfolgt. Aber wenn ich dann den Internet Exploer starte kommt nach einer einer gewissen Zeit das er die entsprechende Seite nicht finden konnte.
Im Voraus Danke (Ossi)

Antwort:
nachdem du die verbindung gestartet hast und die verbindung steht, klicke doch mal auf das icon unter details und schreib, was dort steht.
(sentinel)

Antwort:
Unter Details steht folgendes:
Servertyp: PPP:Windows 95, Windows NT 3.5, Internet
Protocolle:
1. TCP/IP
(Ossi)

Antwort:
wenn jetzt über details auch eine Übertragungsgeschwindigkeit angezeigt sowie schon einige Bytes gesendet bzw. empfangen wurden, scheint die Verbindung zu laufen. Findet der IE denn gar keine Seite, sonst gibt`s vielleicht nur diese eine gerade nicht.
(sentinel)

Antwort:
Es ist so! Es wird eine Übertragungsgeschwindigkeit angezeigt und es werden auch ein paar Bytes übertragen, aber der IE findet überhaupt keine Seiten (auch sollche nicht die 100%tig vorhanden sind). Ich vermute das irgendwas auf dem Rechner nicht stimmt, weil das Kennwort wird auch nicht mehr gespeicher! Auch wenn ich "Kennwort speichen" anwähle.
Ist dir bekannt unter welchen Files die ganze Einstellungssache gespeichert wird? Ich hab noch einen zweiten Rechner (Desktop, der andere ist ein Notbook) bei dem geht die ganze Sache.
(Ossi)

Antwort:
habe das Ganze auch schon mal ganz nebenbei versucht, weil ich zu MPlayers wollte, habe aber nicht mal Kennwort usw. rüber gekriegt.
Funktioniert es denn , wenn alles richtig konfiguriert ist ? ... weil da irgendwo weoter oben steht, daß man für AOL einen spezifischen client braucht - ich nahm an, daß das bei T-Onl. analog ist ?!?
mfG Förster
(Förster)

Antwort:
Hallo Ossi,
Habe genau das gleiche Problem!!! Falls du inzwischen eine Lösung gefunden hast, wurde ich mich über eine e-mail mit der Lösung sehr freuen.
Gruß
ROSSI
(Rossi)

Antwort:
hmmpf, das hört sich an, als ob dem dfü-netzwerk irgendwas fehlt. ich würde eine neuinstallation des dfü-netzwerkes vorschlagen. falls du dir bei den einstellungen im dfü-netzwerk nicht ganz sicher bist, einfach mailen und beschreibung kommt nach.
(sentinel)

Antwort:
Ich glaub ich hab da was für euch!!!
Ich hab das ganze DFÜ neu installiert, aber danach war es noch genauso wie vorher.
Ich hab dann in der Systemsteuerung unter Netzwerk und hier unter Konfiguration den TCP/IP->DFÜ-Adapter gefunden. Hier hab ich dann unter Eigenschaften die DNS-Konfuguration angewählt. Bei mir war "DNS aktiviert" aktive als ich "DNS deaktivieren" angewählt habe ging bei mir wieder alles. (Achtung wer DFÜ neuinstalliert muß dann auch im Netzwerk (Systemsteuerung) den DFÜ-Adaper und das TCP/IP->DFÜ Adapter Protokol neu hinzufügen)
Ich hoffe es hilft bei anderen auch
Gruß Ossi
Ach ja, danke an sentinel für den Stoß in die richtige Richtung
(Ossi)

Antwort:
Ja, es funktioniert schon.
Du mußt als Benutzernahme deine Kenn-Nr. (zwölfstellig) mit deiner kompletten Tel.-Nr. (Vorwahl mit 0) dahinter getrennt mit einem # dein Benutzernummer (z. B. XXXXXXXXXXXYYYYYYYY#0001). Beim Kenwort gibst du das gleiche wie beim Normalem T-Online Zugang ein.
Gruß Ossi
(Ossi)

Bewertung dieses Beitrages
Nickles /forum/internet-anschluss-und-tarife/1998/direkt-zugang-uebers-dfue-netzwerk-klappt-nicht-4035.html 0 3 von 5
bei Antwort benachrichtigen
Sentinel Ossi

„Direkt Zugang übers DFÜ-Netzwerk klappt nicht“

Optionen

nachdem du die verbindung gestartet hast und die verbindung steht, klicke doch mal auf das icon unter details und schreib, was dort steht.
(sentinel)

bei Antwort benachrichtigen
Ossi Sentinel

„Direkt Zugang übers DFÜ-Netzwerk klappt nicht“

Optionen

Unter Details steht folgendes:
Servertyp: PPP:Windows 95, Windows NT 3.5, Internet
Protocolle:
1. TCP/IP
(Ossi)

bei Antwort benachrichtigen
Sentinel Ossi

„Direkt Zugang übers DFÜ-Netzwerk klappt nicht“

Optionen

wenn jetzt über details auch eine Übertragungsgeschwindigkeit angezeigt sowie schon einige Bytes gesendet bzw. empfangen wurden, scheint die Verbindung zu laufen. Findet der IE denn gar keine Seite, sonst gibt`s vielleicht nur diese eine gerade nicht.
(sentinel)

bei Antwort benachrichtigen
Ossi Sentinel

„Direkt Zugang übers DFÜ-Netzwerk klappt nicht“

Optionen

Es ist so! Es wird eine Übertragungsgeschwindigkeit angezeigt und es werden auch ein paar Bytes übertragen, aber der IE findet überhaupt keine Seiten (auch sollche nicht die 100%tig vorhanden sind). Ich vermute das irgendwas auf dem Rechner nicht stimmt, weil das Kennwort wird auch nicht mehr gespeicher! Auch wenn ich "Kennwort speichen" anwähle.
Ist dir bekannt unter welchen Files die ganze Einstellungssache gespeichert wird? Ich hab noch einen zweiten Rechner (Desktop, der andere ist ein Notbook) bei dem geht die ganze Sache.
(Ossi)

bei Antwort benachrichtigen
Förster Ossi

„Direkt Zugang übers DFÜ-Netzwerk klappt nicht“

Optionen

habe das Ganze auch schon mal ganz nebenbei versucht, weil ich zu MPlayers wollte, habe aber nicht mal Kennwort usw. rüber gekriegt.
Funktioniert es denn , wenn alles richtig konfiguriert ist ? ... weil da irgendwo weoter oben steht, daß man für AOL einen spezifischen client braucht - ich nahm an, daß das bei T-Onl. analog ist ?!?
mfG Förster
(Förster)

bei Antwort benachrichtigen
Sentinel Förster

„Direkt Zugang übers DFÜ-Netzwerk klappt nicht“

Optionen

hmmpf, das hört sich an, als ob dem dfü-netzwerk irgendwas fehlt. ich würde eine neuinstallation des dfü-netzwerkes vorschlagen. falls du dir bei den einstellungen im dfü-netzwerk nicht ganz sicher bist, einfach mailen und beschreibung kommt nach.
(sentinel)

bei Antwort benachrichtigen
Ossi Sentinel

„Direkt Zugang übers DFÜ-Netzwerk klappt nicht“

Optionen

Ich glaub ich hab da was für euch!!!
Ich hab das ganze DFÜ neu installiert, aber danach war es noch genauso wie vorher.
Ich hab dann in der Systemsteuerung unter Netzwerk und hier unter Konfiguration den TCP/IP->DFÜ-Adapter gefunden. Hier hab ich dann unter Eigenschaften die DNS-Konfuguration angewählt. Bei mir war "DNS aktiviert" aktive als ich "DNS deaktivieren" angewählt habe ging bei mir wieder alles. (Achtung wer DFÜ neuinstalliert muß dann auch im Netzwerk (Systemsteuerung) den DFÜ-Adaper und das TCP/IP->DFÜ Adapter Protokol neu hinzufügen)
Ich hoffe es hilft bei anderen auch
Gruß Ossi
Ach ja, danke an sentinel für den Stoß in die richtige Richtung
(Ossi)

bei Antwort benachrichtigen
Ossi Förster

„Direkt Zugang übers DFÜ-Netzwerk klappt nicht“

Optionen

Ja, es funktioniert schon.
Du mußt als Benutzernahme deine Kenn-Nr. (zwölfstellig) mit deiner kompletten Tel.-Nr. (Vorwahl mit 0) dahinter getrennt mit einem # dein Benutzernummer (z. B. XXXXXXXXXXXYYYYYYYY#0001). Beim Kenwort gibst du das gleiche wie beim Normalem T-Online Zugang ein.
Gruß Ossi
(Ossi)

bei Antwort benachrichtigen
rossi Ossi

„Direkt Zugang übers DFÜ-Netzwerk klappt nicht“

Optionen

Hallo Ossi,
Habe genau das gleiche Problem!!! Falls du inzwischen eine Lösung gefunden hast, wurde ich mich über eine e-mail mit der Lösung sehr freuen.
Gruß
ROSSI
(Rossi)

bei Antwort benachrichtigen