Archiv Hardware perfekt konfigurieren 12.948 Themen, 54.078 Beiträge

Overclock P233MMX (3,5x75=16Mhz?!?)

Peter / 1 Antworten / Baumansicht Nickles

Hallo Leidensgenossen,
Mein Versuch,eine P233MMX-Cpu (auf Asus T2P4)auf 1,5 (entspricht 3,5)
x75=262Mhz zu übertakten,wird quittiert mit der Bootmeldung:
Pentium MMx mit 16Mhz, und das Betriebssystem wird nicht gefunden!
Dagegen 3x75=225 funktioniert. Weiß jemand Rat?
Vielen Dank im Voraus!
Peter (Peter)

Antwort:
Hallo Peter
Ein richtige Antwort habe ich nicht, aber ich wollte dasselbe eigentlich
selbst bald ausprobieren.
Als ich den P233 MMX neu installierte (ich hatte vorher einen K5) erkannte das Board ihn zuerst
nicht. Ich zog das allerneueste BIOS von der ASUS Seite, vollzog das Update und danach lief alles
richtig. Vorher hatte das Board angegeben, es sei ein Pentium 225. Es war aber nur ein Schoenheitsfehler, denn
sonst stimmte alles. Vielleicht ist es bei Dir ja auch so. Ueberpruef doch mal mit einem Diagnoseprogramm, welche
Werte dort ausgegeben werden. Und schau auf der Asus-Seite nach, ob Du das aktuellste BIOS hast.
Wenn Du weiter kommst, interessiert mich das auch. Also schreib mir Erfolgs- oder Misserfolgsmeldungen.
Christian
P.S.: Versuch auch mal die Waitstates fuer die DRAMs in BIOS-Einstellungen hochzusetzen. Vielleicht kommt nur der Speicher
nicht mit.
(Christian)

Bewertung dieses Beitrages
Nickles /forum/hardware-perfekt-konfigurieren/1998/overclock-p233mmx-3-5x75-16mhz-2402.html 0 3 von 5
Christian Peter

„Overclock P233MMX (3,5x75=16Mhz?!?)“

Optionen

Hallo Peter
Ein richtige Antwort habe ich nicht, aber ich wollte dasselbe eigentlich
selbst bald ausprobieren.
Als ich den P233 MMX neu installierte (ich hatte vorher einen K5) erkannte das Board ihn zuerst
nicht. Ich zog das allerneueste BIOS von der ASUS Seite, vollzog das Update und danach lief alles
richtig. Vorher hatte das Board angegeben, es sei ein Pentium 225. Es war aber nur ein Schoenheitsfehler, denn
sonst stimmte alles. Vielleicht ist es bei Dir ja auch so. Ueberpruef doch mal mit einem Diagnoseprogramm, welche
Werte dort ausgegeben werden. Und schau auf der Asus-Seite nach, ob Du das aktuellste BIOS hast.
Wenn Du weiter kommst, interessiert mich das auch. Also schreib mir Erfolgs- oder Misserfolgsmeldungen.
Christian
P.S.: Versuch auch mal die Waitstates fuer die DRAMs in BIOS-Einstellungen hochzusetzen. Vielleicht kommt nur der Speicher
nicht mit.
(Christian)