Allgemeines 21.607 Themen, 141.586 Beiträge

IE 4.xx & Netscape Communicator 4.xx

Robert Schmidt / 1 Antworten / Baumansicht Nickles

Hi!
Ich habe den IE 4.xx installiert und möchte zusätzlich den
Netscape Communicator installieren, kann ich das ohne Probleme
oder muß ich den IE 4.xx erstmal runterschmeißen??
Oder evtl. in einem anderem Benutzerprofil?
Vielen Gank im voraus!
Ciao Robert
mailto:beatnix@netcologne.de (Robert Schmidt)

Antwort:
No problem, du kannst Netscape neben IE 4.X installieren. Die beiden Browser vertragen sich ganz gut. Bis auf die Frage, wer der "Default Browser" werden soll . . .
(Egbert M. Reinhold)

Bewertung dieses Beitrages
Nickles /forum/allgemeines/1998/ie-4-xx-amp-netscape-communicator-4-xx-505.html 0 3 von 5
bei Antwort benachrichtigen
Egbert M. Reinhold Robert Schmidt

„IE 4.xx & Netscape Communicator 4.xx“

Optionen

No problem, du kannst Netscape neben IE 4.X installieren. Die beiden Browser vertragen sich ganz gut. Bis auf die Frage, wer der "Default Browser" werden soll . . .
(Egbert M. Reinhold)

bei Antwort benachrichtigen