Allgemeines 21.608 Themen, 141.595 Beiträge

Autoplay geht nicht, wo stellt man es ein?

Norbert-HH / 2 Antworten / Baumansicht Nickles

Ich habe gerade ein OSR2 neu installiert und auch einen
Brenner (7100i) mit eingebaut,wahrscheinlich hat der gleich das
Autoplay so gründlich abgestellt, das auch die Einstellung
"Automatisches benachrichtigen beim Wechsel" nichts bringt,
keine CD (weder Musik noch mit Autorun.inf) läuft allein los.
Ich hätte es gern ein-und ausschaltbar, wie geht das ?
(Norbert-HH)

Antwort:
HI
Eine registry Einstellung ist wohl dafür verantwortlich,auf meiner
Homepage findest Du Infos.http://www.bnla.baynet.de/bnla01/members/PeterQuast/
(PQ)

Antwort:
Geht das mit Dir schon wieder los? Du sollst hier Deine Werbung für schlechte Internet-Seiten mal lassen.
Helfen sollst Du hier.
Also, das ist relativ einfach, im Arbeitsplatz auf Dein CD-Rom mit "rechter" Maustaste,
dann auf Einstellungen klicken. Dort findest Du unter Umstaenden einen
Eintrag. Etwa: Automatisches Starten...oder sowas...
Einfacher für Deinen Fall scheint mir da das MS-Tool Tweak-UI zu sein.
Installiere Dir die Power-Tools von Microsoft. Mit dem Tweak-UI kannst Du
vieles gute Sachen einstellen unter anderem auch die Autoplay-Funktion
an und abschalten. Aber auch andere Sinnvolle Einstellungen lassen sich
hier einfach und bequem verwalten.
Das Tool bekommst Du auf etlichen Internetseiten, wenn nicht E-Mail mich,
dann schicke ich es Dir.
Gruß Micky
(Micky)

Bewertung dieses Beitrages
Nickles /forum/allgemeines/1998/autoplay-geht-nicht-wo-stellt-man-es-ein-2987.html 0 3 von 5
bei Antwort benachrichtigen
PQ Norbert-HH

„Autoplay geht nicht, wo stellt man es ein?“

Optionen

HI
Eine registry Einstellung ist wohl dafür verantwortlich,auf meiner
Homepage findest Du Infos.http://www.bnla.baynet.de/bnla01/members/PeterQuast/
(PQ)

bei Antwort benachrichtigen
Micky PQ

„Autoplay geht nicht, wo stellt man es ein?“

Optionen

Geht das mit Dir schon wieder los? Du sollst hier Deine Werbung für schlechte Internet-Seiten mal lassen.
Helfen sollst Du hier.
Also, das ist relativ einfach, im Arbeitsplatz auf Dein CD-Rom mit "rechter" Maustaste,
dann auf Einstellungen klicken. Dort findest Du unter Umstaenden einen
Eintrag. Etwa: Automatisches Starten...oder sowas...
Einfacher für Deinen Fall scheint mir da das MS-Tool Tweak-UI zu sein.
Installiere Dir die Power-Tools von Microsoft. Mit dem Tweak-UI kannst Du
vieles gute Sachen einstellen unter anderem auch die Autoplay-Funktion
an und abschalten. Aber auch andere Sinnvolle Einstellungen lassen sich
hier einfach und bequem verwalten.
Das Tool bekommst Du auf etlichen Internetseiten, wenn nicht E-Mail mich,
dann schicke ich es Dir.
Gruß Micky
(Micky)

...einer, der die Tür leise zumacht.
bei Antwort benachrichtigen