Allgemeines 21.609 Themen, 141.617 Beiträge

Modem kein Freizeichen

ROBERT-Alex. Schmidt / 2 Antworten / Baumansicht Nickles

Hi
Hab mal wieder ein Problem!
Und zwar bestellte ich mir das Pearl 1414VQH (intern halbe Isa-Karte).
Ich hab zwar schon ein externes Yakumo M. aber das Spinnt sowieso.
Nun gut,nach etlichen Versuchen(und einigen Gebeten),gelang es mir
das Win 95 die Karte erkennt(Com2 IRQ3 I/O 2F8 keine Konflikte).
Ich dachte jetzt wird alles gut ,...aber dann in 'Eigensch.f.Modem'
die Diagnose ATI5-7 meldet ein Error,na gut dachte ich das brauch' ja
nichts zuheißen.
Beim wählen dann, kam die große Ernüchterung ,wählen tut's einwandfrei,
doch es gibt kein Freizeichen von sich und legt wieder auf!
Ich werd noch wahnsinnig.
Übrigens bei einem Kumpel von mir läuft das 'Ding' wie ne' eins.
Ciao Robert (ROBERT-Alex. Schmidt)

Antwort:
Hi Robert,
kann es sein, daß Du das falsche Kabel oder das falsche Verlängerungskabel benutzt? Bei meinem Sportster Voice hatte ich auch immer Probleme, ein Freizeichen zu bekommen, bis ich mal ein anderes Verlängerungskabel benutzt habe, dann ging es einwandfrei!
Jetzt habe ich ISDN und es geht sowieso alles einwandfrei!
Tschüß,
Markus
(Markus Bauer)

Antwort:
Leider nicht. An meinem Yakumo Modem funktioniert's ja.
Aber Du könntest mir mal mailen was Du für ISDN komplett
gezahlt hast. (Ich bin es nähmlich leid mit dem Modem-Müll)
robertschmid@metronet.de
Ciao,Robert
(Robert)

Bewertung dieses Beitrages
Nickles /forum/allgemeines/1997/modem-kein-freizeichen-110.html 0 3 von 5
bei Antwort benachrichtigen
Markus Bauer ROBERT-Alex. Schmidt

„Modem kein Freizeichen“

Optionen

Hi Robert,
kann es sein, daß Du das falsche Kabel oder das falsche Verlängerungskabel benutzt? Bei meinem Sportster Voice hatte ich auch immer Probleme, ein Freizeichen zu bekommen, bis ich mal ein anderes Verlängerungskabel benutzt habe, dann ging es einwandfrei!
Jetzt habe ich ISDN und es geht sowieso alles einwandfrei!
Tschüß,
Markus
(Markus Bauer)

bei Antwort benachrichtigen
Robert Markus Bauer

„Modem kein Freizeichen“

Optionen

Leider nicht. An meinem Yakumo Modem funktioniert's ja.
Aber Du könntest mir mal mailen was Du für ISDN komplett
gezahlt hast. (Ich bin es nähmlich leid mit dem Modem-Müll)
robertschmid@metronet.de
Ciao,Robert
(Robert)

bei Antwort benachrichtigen